Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

AYUDA NO SE QUE HACER


Invitado
 Compartir

Recommended Posts

Hola soy nuevo en el hambito de las motos deportivas en diciembre me compre mi primer moto una suzuki 600 modelo 2007

todo higa muy bien hasta el día de ayer que un perro se me atravesó y propicio que calera de mi moto y nos e que haber subo fotos para que me aconsejen si es mu cara la reparación un costo aproximado mas que nada darme cuenta de que es lo que puedo hacer para volver a tener mi moto como estaba una cosa mas al momento de levantarla empezó a tirar aceite se pudo prender y la taje a mi casa para no moverla pero creo que tiro todo el aceite ya estando aquí en casa y desde ayer en la noche no la he encendido y novio ayudenme dejen consejos de que hacer para echar a andar a mi rebelde otra vez y de antemano muchísimas gracias

 

p.d soy de san luis potosi mexico

 

 

post-12349-0-20288600-1390429765_thumb.j

post-12349-0-29233300-1390429919_thumb.j

post-12349-0-20643700-1390430089_thumb.j

Enlace al comentario
Compartir en otros sitios

  Hola  No se  a que velocidad irias al caerte .  Pero se ve que golpeo en la tapa , que pones en la foto. Seguramente se te habra agrietado . Y por ahi puede perder aciete. 

Mira , si por esa tapa, va perdiendo o  goteando  y si es asi cambia la tapa. Igual sólo es eso Tambíen  mirar si hace ruidos extraños. golpes etc al encender el motor.  

             No soy mecanico, pero prueba a  ver. 

Enlace al comentario
Compartir en otros sitios

Primero que nada ,si comentas que tal vez tiraste todo el aceite ,no trates de encenderla ,podrías ocacionar daños mucho mas graves $$$ ,te comento ,la tapa que jodiste es donde va el estator de corriente o generador ,como dice el compañero de arriba ,la fisuraste es lo mas seguro ,no creo que haya golpes internos en el motor ,ok una sería ir a una agencia suzuki en tu ciudad y pedir la tapa del estator nueva ,desconosco cuanto cuesta pero si una usada en mexico la encuentras en unos 1000 a 1200 pesos pues hay te encargo la nueva eso si mas la mano de obra que en realidad no es nada ,pero no te cobran en tornillito si no el saber donde va ese tornillito ,otra y la mas comoda sería que te consigas una tapa usada en buen estado que hay muchas en mercado libre y quites y pongas tu en tu propia casa ,te expilco en resumen mas o menos que proceso tiene todo eso. 1 tienes que vaciar aceite de motor completo ,(quitando tapon del carter) cuidado con la tuerca y su arandela o guasa al momento de volverla a poner asegurate de no olvidar la guasa o arandela y no apretar tanto ,que hay gente que ha tronado el carter por tanta presion al apretar.Asegurate de cambiar filtro de aceite de una vez. (Opcional) 2una vez vaciado aceite de motor y te dispongas a quitar los tornillos de la tapa coloca un recipiente bajo esta ,para evitar derrames ya que dentro de la tapa aun habra aceite 3 quita los tornillos con un dado y un maneral no recuerdo que medida es pero es lo mas seguro para no barrer ningun tornillo ,vas a quitar como 6 tornillos largos mas otros 3 un poco mas cortos ,pero cuidado al querer safarla porque dentro de la tapa pequeña donde van los 3 tornillos hay situado otro mas ,te recomiendo que vayas tomando fotos en cada tuerca o tornillo que quites para que recuerdes como iban al momento de armar de nuevo . 4 una vez retirados todos los tornillos removeras un engrane y un juego de arandelas que se situan en la tapita pequeña (en la marcha del motor) toma fotos de el orden en el que van para que no tengas problemas de memoria despues 5 quitas la tapa ,desatorillas el generador (tiene iman) cuidado con los machucones y pues sería practicamente colocar la tapa nueva al estator y atornillar todos los tornillos de nuevo ,al volver a meter el engranaje y sus arandelas asegurate bien de que no se te caiga ninguna arandela al motor ,solamente son 2 arandelas no te asustes ,puedes poner poquita grasa en ellas para que se pegen y trabajes mejor y ten mucha paciencia al momento de empujar el engranaje que se vatalla un poquito. 6 por ultimo volver a poner filtro de aceite y llenar aceite a la medida del ojo de pescado situado al otro lado del motor. Saludos desde Monterrey NL!

Enlace al comentario
Compartir en otros sitios

Si la tapa no pierde aceite, venden unos protectores imitando carbono, y pal lateral, busca en ebay, la puedes conseguir usada con el mismo color original,

hay tapas pal motor chinas, esa saldria por unos 70, pero dan bastante guerra pa montarlas, hay que retocarlas un poco

Enlace al comentario
Compartir en otros sitios

 buenas, pues casi seguro q la tapa esta fisurada o rota, no te andes con inventos, comprala nueva y original y la junta tambien, ya puestos cambia el aceite por si acaso alguna viruta a caido hacia el interior del motor

cuando saques la tapa, mira por si hubiera tocado el rotos, pero casi seguro q no

y la tapa trasera, es pintar y reparar

Enlace al comentario
Compartir en otros sitios

  • 8 meses más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 33 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...