Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Regulador, ayuda.


bahacorrr

Recommended Posts

buenas

lo primero comprobar que carga en la bateria, al relanti 13.5 voltios o algo mas

si no es asi, comprobar el generador

 

busca que hay varios post recientes que hablan de ello, incluso de repararlos

si eres manitas y entiendes de electronica, claro

 

salut  :oktio:

Enlace al comentario
Compartir en otros sitios

  • 6 meses más tarde...

Hola compañero..hace poco tuve que cambiar el regulador de mi bixita...los sintomas ,en mi caso han sido quedarme sin bateria dos veces en menos de tres meses..como bien comenta otro compañero mas arriba,a la bateria le ha de llegar el voltaje minimo requerido para que no descargue la bateria cada dos por tres..la primera vez solo parecio quedarse sin bateria,la segunda parecio que se me habia estropeado hasta el arranque y todo..x suerte al final no fue asi,solo hizo falta cambiar el regulador.en fin,si puedes lo primero que debes hacer es comprobar cuanto le llega a la bateria..o bien si tienes un taller de confianza ir alli y pedir que te lo comprueben ellos..lo mas normal es que sea el regulador y es el caso de que no llega suficiente voltaje..si es el alternador es algo mas caro y el tema es que a la bateria le llega mas voltaje del que deberia..espero que esto te sirva de algo...;)un saludo!!!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Es cierto que las suzuki en general necesitan tener la bateria con fuerza o puedes darle hasta agotarla y no arrancara. No sera que el motor de arranque no esta bien (con las escobillas mal o algo reseco y sucio) y eso provoca que necesite mas corriente para darle las vueltas suficientes al motor para ponerse en marcha. También hay un gran olvidado en los sistemas electricos que es el cable de masa principal (el que une el negativo de bateria al chasis) y que en muchos casos esta oxidado y medio suelto, lo que provoca que la corriente no circule como debería.
    • Buenas! prueba a mirar la continuidad de los polos, en caso de no haberla puede que se haya cortado uno de los cables.  Lo mismo es del propio sensor de marcha!  Un saludo!!
    • Para actualizar sobre el tema. se le montó una batería nueva y seguía sin funcionar, cómo ultimo intento probamos una de Gel y funciona a la perfección.  Hace un tiempo me ocurrió lo mismo con una SV.. no se el motivo pero esa suzuki no arrancaba con ninguna batería excepto con la de gel de su mismo voltaje.. parece que esta va por el camino. Un saludo!!  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...