Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

!!algún electricista bueno en el foro!!


montañoso.1

Recommended Posts

hola buenas compañeros me gustaría saber si ay alguien que entienda de electricidad y me pueda ayudar con el enigma que tengo encima, ya sabréis algunos compañeros que e hablado con ellos y les agradezco muchísimo su ayuda, lo que me a dicho que insiera lo hice al pie de la letra y todo correcto pero en breves me llega el regulador nuevo y me gustaría saber si esto es normal o no.

 

e comprobado la conductividad de las bobinas del alternador eso correcto pongo el polimetro ( en modo pitido y en las tres fases pita),

me dispongo a comprobar los ohmios y el manual dice que tiene que dar entre 0,2 y 1 ohmios, en el polimetro me marca 0,8 en las 3 fases creo que asta ay correcto. hago la prueba de masa que en su momento me explico un compañero del foro ( gracias ) y entre fase y masa no pita, ni con la moto apagada ni arrancada nada asta ay perfecto, pero ay esta el problema o eso creo cuando me dispongo a mirar los vatios en vació ( esto lo realizo de acuerdo al manual a 5000rpm) entre una fase y otra me da 65v o mas, pero cuando mido la otra fase que falta por medir  no llega a los 25 vatios. esto quiere decir que tengo que mandar a embobinar el alternador¿ tengo alguna bobina quemada ¿

o esto es normal ¿

 

compañero muchas gracias por vuestro tiempo y espero que me podáis quitar esta locura de encima.

 

un saludo a todos. 

Enlace al comentario
Compartir en otros sitios

Hola compañero, yo hice el mismo proceso que tú cuando me tocó cambiar el dichoso regulador. Y la verdad es que aunque recuerdo vagamente que la medición del voltaje del alternador con la moto a 5000 vueltas era el indicado, no recuerdo si lo verifique en las tres fases. Aún así te diré q si la resistencia por bobina es 0,8 ohmios, ya sabes q no están cortadas ni derivadas a masa porque también lo has comprobado. Yo no me preocuparía demasiado, pero es mi opinión. Además tras sustituir el regulador puedes volver a comprobar la tensión de salida q te llega a la batería y así confirmar el resultado. Si ves parametros anormales, entonces empieza a sospechar pero ya te digo que es raro. Si tuvieras una bobina desconpensada respecto a las otras si tendría lógica esa tension. A menor tensión mayor es el amperaje pero con la misma resistencia....los datos deben ser casi iguales. Suerte y disculpa el tochazooo!:$

Enlace al comentario
Compartir en otros sitios

muchas gracias carlos y tranquilo cuanto mas me digas mas aprenderé. respecto a lo que me as dicho de las pruebas todas esta correctas solo da mal una.

 

de la comprobación de ohmios es de 0,8 entre las tres fases.

 

la prueba de fase a masa ( con el polimetro en modo pitido) no pita ninguna de las tres fases asta ay correcto.

 

luego hago la medición en bocio y entre la 1 fase y 2 correcto 65v y entre la  1 y la 3 no da mas de 30v

 

solo falla una fase de carga no se si me explico bien de todas formas os voy a dejar unas confiticos aver que opináis de stator.  

 

post-7388-0-42812700-1366162404_thumb.jp

post-7388-0-55605100-1366162417_thumb.jp

post-7388-0-41223400-1366162424_thumb.jp

post-7388-0-30953000-1366162434_thumb.jp

post-7388-0-02467000-1366162442_thumb.jp

Enlace al comentario
Compartir en otros sitios

A simple vista el bobinado del estator se ve bien pero el problema es que el voltaje en vacío no esta bien y creo que no tienes voltaje entre la fase 2 y 3.

Yo te recomendaría que rebobinaras el estator para eliminar el problema.

 

Cuando yo me encontré con el mismo problema la resistencia del estator estaba dentro del rango indicado en el manual pero el voltaje en las 3 fases no pasaba de 20 V AC. Al quitar el estator se veía claramente que 2 postes estaban fritos.

 

En tu caso no es asi pero al rebobinarlo y cambiar el regulador vas a solucionar el problema por completo.

 

Espero te sirva esto.

 

Nos avisas el resultado 

Enlace al comentario
Compartir en otros sitios

vale muchas gracias koops por tu aportación. lo mandare a málaga a que lo embobinen y así  no me gasto mas pasta en reguladores nuevos  ya que compre uno nuevo y paso de estropearlo por este fallo de carga. en cuanto tengo todo os mando fotos de la burra y tal ya que no e podido por que la tengo desnuda ajajaja.

 

de todas formas si sabéis de algún sitio donde pueda mandarlo a embobinar os lo agrade seria.

 

un saludo.

Enlace al comentario
Compartir en otros sitios

hay uno en barcelona... pero creo que te pilla muy lejos....

 

por la zona de Málaga conozco a los de LA PERRA BIKES.

 

busca el teléfono y preguntales, que ellos igual saben de algun sitio.... yo por esa zona ni idea....

 

o mira por google a ver si salen sitios... no se...

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.278
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Sar
    Último Miembro
    Sar
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hala, pues ni sabía que eso lo hace la BMW y he estado a punto de comprarme una S1000XR 😅 He ido a la web de BMW y esto es lo que se cuenta sobre el ABS integral parcial: https://www.bmw-motorrad.es/es/models/detail/safety/abs-partially-integral.html#/section-mas-tecnologia-al-detalle La GX no creo que lo tenga, ni ningún modelo de Suzuki. Yo me he leído el catálogo completo del modelo (en realidad de todos los modelos) y no lo he visto. Creo que es un sistema propio de BMW, no lo lleva el resto de marcas. Por cierto, para quienes no sepan lo que es, al igual que yo: "ABS Integral Parcial: si activas la maneta, frenas delante y detrás, si activas el pedal, sólo detrás".
    • Has planteado ya pillar carenado de circuito o la vas a dejar así para rodar siempre?? Es un coñazo el carenado de circuito si la usas mucho para calle. Lo que me pasó con la GSX-R1000, que cada vez que iba, dos dias desmontando moto. A la vuelta, otros dos dias montando moto. Una caja de tornillos y piezas tenía, que no sabía ni de dónde eran. Pero es verdad que luego en circuito, te duele menos si hay arrastrón...
    • Ya, yo también soy de los que piensan continuamente en el futuro y en los demás. Pero también es cierto que estamos de paso, que en un chispazo te puede cambiar la vida de forma radical, y lo único que nos vamos a llevar para el otro barrio es lo disfrutado. Si lo pensamos fríamente, no hay nada malo en ser un poco egoísta y mimarse un poco uno mismo. Aún así, pienso que hay que tratar de estar siempre en un equilibrio entre lo racional y lo emocional.   Como anécdota, una conversación verídica respecto a la compra el mismo día que fui a por ella: - Yo: "se me ha ido la pinza mucho, espero no arrepentirme en el futuro". - Mi colega: "si lo has hecho es porque estas vivo y has tenido esa posibilidad". - Yo: (unos segundos de reflexión en silencio), ............ "Touché". - Él: "no te rayes, invítame a una birra, y bautizamos el aparato".
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...