Salta al contenido

catalizador en gsxr 600 05?


fgixxer
 Compartir

Recommended Posts

Hola amigos

 

Me podria alguien confirmar si el gsxr 600 del año 2005 trae catalizador de serie? al intentar pasar la ITV este año me la denegaron por tener una concentracion de CO del 1,68. Segun los tecnicos del ITV ese valor deberia de ser de 0,8 ya que la moto esta catalizada. Lo curioso del tema es que en las revisiones anteriores con un valor de 2,01 paso la inspeccion sin problema, eso si, realizando la misma como moto sin catalizar. Me cuentan que antes no contaban con ese dato pero que suzuki españa habia actualizado esos datos y que segun su base de datos la moto esta catalizada. Otros foros extranjeros comentan que la moto viene sin catalizar o con catalizador dentro del la cola del escape.... Espero que alguien me pueda ayudar con esta duda....

 

Gracias y Vvvvvv's

 

Enlace al comentario
Compartir en otros sitios

pasa por bienvenida o presentaciones y te presentas al foro, que es gratis.  :oktio:

 

a ver... si llevas el escape de origen y no has tocado nada de nada, tendrás que pasar por un concesionario suzuki y decirles que te den un papel en el que consten las características de tu moto.

 

ya que igual en el 2005 llevan catalizador a partir de junio y la tuya es de febrero... por poner un ejemplo..

 

o la tuya es modelo 2004 vendida en 2005... 

 

 o otra opción es que tu moto lleve catalizador, y esté chungo o la sonda lambda no trabaje correctamente. y por eso marca mal de gases...

Enlace al comentario
Compartir en otros sitios

Yo creo que esa moto no tiene catalizador. No obstante, te cuento lo que a mi me pasó.

 

Llevo mi gsxr k8, con catalizador, a la ITV. Se pasó un buen rato desde que llegué.

 

A la hora de la inspección, atrancados con los gases, se pasaba. ¿Y cómo si la moto está entera de origen? Pues al final era porque la moto, y por tanto el catalizador, no estaban lo suficientemente calientes. En cuanto dejé la moto un rato arrancada y el catalizador cogió temperatura, ya si dio los niveles de CO permitidos.

 

Puede que te suceda algo de eso a ti, que el "puro" del escape tenga que estar caliente, o algo de eso, no sé.....

 

Ya nos contarás ;)

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   3 Miembros, 0 Anónimos, 26 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.932
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    raaaulinzz
    Último Miembro
    raaaulinzz
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,6 mil
    Mensajes Totales


×
×
  • Crear Nuevo...