Salta al contenido

El velocímetro no va


Deivid
 Compartir

Recommended Posts

  Hola chicos,espero que hayáis tenido un buen domingo de salidas, queria comentaros que el velocimetro junto con el

 

cuentaquilometros se me ha parado , lo unico que os puedo decir es que el dia anterior estuve limpiando con un

 

pulverizador y agua solamente ,la cupula, la zona de los relojes,y tambien la zona de las horquillas junto con el

 

guardabarros delantero y el eje delantero. Que puede haver pasado, :nuse: , a simple vista no he 

 

visto nada,cuando pueda lo repasare más a fondo. :saludo:   

 

ah,la zona de relojes y cupula fue simplemente pasarle el  trapo...

 

post-5804-0-88420600-1361132657_thumb.jp

 

 

 

 

Enlace al comentario
Compartir en otros sitios

  • Respuestas 44
  • Creado
  • Última respuesta

Principales posteadores en este tema

  Hola chicos,espero que hayáis tenido un buen domingo de salidas, queria comentaros que el velocimetro junto con el

 

cuentaquilometros se me ha parado , lo unico que os puedo decir es que el dia anterior estuve limpiando con un

 

pulverizador y agua solamente ,la cupula, la zona de los relojes,y tambien la zona de las horquillas junto con el

 

guardabarros delantero y el eje delantero. Que puede haver pasado, :nuse: , a simple vista no he 

 

visto nada,cuando pueda lo repasare más a fondo. :saludo:   

 

ah,la zona de relojes y cupula fue simplemente pasarle el  trapo...

 

attachicon.gifgsxr 91.jpg

el otro dia cotilleando encontre esta foto,quien pillara esta 91 !!! :drool:

Enlace al comentario
Compartir en otros sitios

El velocimetro funciona mediante un cableEs un sistema mecanico,da igual que le llueva o le nieve.Puede fallar el cable ( muy posible), el rotor que va en la rueda (improbable) o el reloj como tal (puede ser).Revisa que el cable no esté suelto ni en la rueda ni el velocimetro.Y ves descartando piezas..Es un sistema mas sencillo que el mecanismo de un botijo y no intervienen muchas piezas.

Enlace al comentario
Compartir en otros sitios

yo estoy con mis compis. no es un sistema muy complejo ir comprobando partes por partes....y con trankilidad veras como aparece el problema.g

:oktio:  :saludo:

Enlace al comentario
Compartir en otros sitios

detràs del cuenta KM hay una pieza redonda que tiene un cable como el del embrague, para entendernos, que encaja en los relojes.

 

ese cable va de la rueda delantera a los relojes.

 

con unos alicates lo aflojas y a mano se desenrrosca... y seguramente el cable está roto. mira que en la parte de relojes y de la pieza de la rueda el "cuadradito" donde encaja el cable esté entero que a veces se rompen...

Enlace al comentario
Compartir en otros sitios

detràs del cuenta KM hay una pieza redonda que tiene un cable como el del embrague, para entendernos, que encaja en los relojes.

 

ese cable va de la rueda delantera a los relojes.

 

con unos alicates lo aflojas y a mano se desenrrosca... y seguramente el cable está roto. mira que en la parte de relojes y de la pieza de la rueda el "cuadradito" donde encaja el cable esté entero que a veces se rompen...

Ok Gixxer, merci,

Enlace al comentario
Compartir en otros sitios

si no los ves claro, te puedo pasar alguna foto.

 

creo que he de tener algo desmontado por casa....

 

si miras la rueda delantera en el lado izquierdo, sentado en la moto, verás ese cable tipo cable de embrague. y si lo sigues, pasa on una abrazadera por la horquilla y sube al cuadro.

 

es muuuy fácil, de veras. :okmakey:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   1 Miembro, 0 Anónimos, 31 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.936
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    AndresMira
    Último Miembro
    AndresMira
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,6 mil
    Mensajes Totales



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola @superleones75  Al final qué batería te has comprado? La de Gel? Es que yo también tengo curiosidad por las de Litio, un amigo se la ha puesto a su Harley y está muy contento.  Yo soy un desastre con el tema de la batería y llevo unos 5 años con la GS y esta ya es mi tercera batería de ácido que le pongo... me duran como 1 año y medio y llega un momento en el que ya sabes que la moto te puede dejar tirado en cualquier momento. El resto del mantenimiento (salvo el tensado de la cadena) también se lo hago yo, por eso pisa poco el taller y yo que sé, se me pasa mirar la batería.  El caso es que quiero una batería que aguante bien sin yo hacerle ni caso, y no se si gastarme los 100€ de las de litio o ir a por una de gel.  Por cierto, veo que la típica Yuasa tiene un CCA (corriente en frío) de 120 A, luego la de Gel tiene 170 A y la JMT de Litio 240 A. A... al parecer cuanto mayor el número, mejor arranca en frío. Mi duda es que no termino de encontrar en ningún sitio si hay unos "ratios" en lo que el fabricante recomiende moverse, es decir, "entre 120 y 300 A" o algo similar, y me da miedo que 240A sean mucho para otros componentes del sistema eléctrico de la moto... 
  • CLUBS SUZUKI

  • NUEVOS TEMAS EN CLUBS

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki?
    Díselo a un amigo!
×
×
  • Crear Nuevo...