Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Sin radiador hice una prueba de encendido


AllanDiaz 79
 Compartir

Recommended Posts

Que tal ,este es mi caso ,hace como 5 meses compre una gsxr 600 2006 ,fue una moto que ya tuve en su momento ,pero como aquella que tuve me la robaron ,siempre quede con la idea de volverme a comprar exactamente ese modelo ya que para mi es un modelo muy guapo ,total , a mi padre se le hizo facil tomar las llaves un domingo y pretender irse a carretera : / , y si ,efectivamente se ensarto detras de una camioneta ,daños = Radiador ,salpicadera delantera bracket fairing ,fairing y faro delantero ,todo esto inservible ,ya compre casi todo y he ido armandola, la moto prende al dedazo hace su check in muy bien de echo tuve que cambiar la tapa del estator por una nueva ya que la anterior se hizo una fisura con el acoston ,Cambie su tapa siguiendo las instrucciones del manual ,puse aceite nuevo en el motor y listo ,lo unico que le falta para rodar es el radiador , ok aqui viene mi duda ,,,al prender mi moto ,prende a la primera y se mantiene asi ,se escucha muy bien el motor ,nada de ruidos raros ,de echo le e dado uno que otro jalonsito al gas y se escucha bien oviamente no la dejo mucho tiempo ya que estoy consiente que no tiene radiador ,pero ayer al volver hacer lo mismo le di un jalonsito al gas y la moto se apago , quise vover a prender y no me respondia el switch de encendido ,pasaron como 2 a 3 minutos apagada ,quise vover a prenderla y prendio a la primera ,mi duda es si se habra apagado porque la computadora detectara que no hay radiador y bloqueara la maquina al empesar a calentarse? o que podria ser ?

Enlace al comentario
Compartir en otros sitios

Amigo pon el radiador de la moto conecta todos los manguitos y todos los conectores electricos y echale refrigerante, pues seguramente lacomputadora de la makina detecta que no ay presion de agua,la bomba trabaja seca " jodiendo retenes" y seguramente se te apaga hasta que se enfria. :GSXRSmilie:

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Amigo pon el radiador de la moto conecta todos los manguitos y todos los conectores electricos y echale refrigerante, pues seguramente la computadora de la makina detecta que no ay presion de agua,la bomba trabaja seca " jodiendo retenes" y seguramente se te apaga hasta que se enfria. :GSXRSmilie:

Gracias brother ,si la verdad fue tmb lo que pensé espero y aya sido solo eso ,un saludo!
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...
  • 3 meses más tarde...

Amigo pon el radiador de la moto conecta todos los manguitos y todos los conectores electricos y echale refrigerante, pues seguramente la computadora de la makina detecta que no ay presion de agua,la bomba trabaja seca " jodiendo retenes" y seguramente se te apaga hasta que se enfria. :GSXRSmilie:

+1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 30 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.220
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    damohe
    Último Miembro
    damohe
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...