Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problemas con el embrague


sacer
 Compartir

Recommended Posts

Hola a todos de nuevo. Mi problema ahora de entre tantos qu etengo es que al meter la primera velocidad, (por ejemplo parado en un semaforo y sin apretar el embrague) al apretar embrague y meter la primera, me da un golpe muy fuerte, un CLANCK!!!!!!, ademas he hecho la prueba de pisar poco a poco con el pie para meter la primera y llega un punto que no tas como el pedal te da saltos y no te entra la marcha auqneu tengas apretada la maneta del embrague.La moto tiene 30 mil km. Como la compre de segunda con 20mil km, no os puedo decir el trato que ha tenido el embrague durante ese tiempo, despues si, pero aun asi no creo que sean tantos km como pa cambiar el embrague, haber si alguien me puede hechar una mano.Por cierto ya he estado tensando el embrague y esas cosas y sigue igual, da lo mismo que lo apriete que lo afloje, la primera entra muy mal.gracias.

Enlace al comentario
Compartir en otros sitios

Lo del CLANK!! es normal, yo tengo una k1, y tb me lo hace, y tiene la moto 50.000 km y con el primer embrague.Para que no suene tanto, yo lo que hago es mientras tengo pisado el embrague, muevo un poquito la moto hacia delante, y a la vez le metes la primera, y entra suavísimo!v´ssssss y a ver si así conseguimos algo!

Enlace al comentario
Compartir en otros sitios

Lo del CLANK!! es normal, yo tengo una k1, y tb me lo hace, y tiene la moto 50.000 km y con el primer embrague. Para que no suene tanto, yo lo que hago es mientras tengo pisado el embrague, muevo un poquito la moto hacia delante, y a la vez le metes la primera, y entra suavísimo! v´ssssss y a ver si así conseguimos algo!

Me la apunto para probar.... :cervecitas:
Enlace al comentario
Compartir en otros sitios

voy a probar eso...! es que me es muy raro que ocn tan pocos km, entre asi la primera, luego en las demas va de lujo.lo hare esta tarde sin falta. gracias. Mi hermano es mecanico de coches y se la he llevado y la hemos estado regulando del embrague, es decir, del tensor de la maneta y del que lleva antes de la entrada del embrague, y me ha dicho mi hermano que es como si el embrague no parara es decir como si entraran las marchas a capon. Mas que nada porque cuando vas a pisar poco a poco con el pie pa meter la primera y tienes apretado el embrague a tope, notas en el pie, como van saltando los piñones. Si pisas rapido es cuando hace CLANK!!!y hace un movimiento hacia adelante la moto.

Enlace al comentario
Compartir en otros sitios

voy a probar eso...! es que me es muy raro que ocn tan pocos km, entre asi la primera, luego en las demas va de lujo. lo hare esta tarde sin falta. gracias. Mi hermano es mecanico de coches y se la he llevado y la hemos estado regulando del embrague, es decir, del tensor de la maneta y del que lleva antes de la entrada del embrague, y me ha dicho mi hermano que es como si el embrague no parara es decir como si entraran las marchas a capon. Mas que nada porque cuando vas a pisar poco a poco con el pie pa meter la primera y tienes apretado el embrague a tope, notas en el pie, como van saltando los piñones. Si pisas rapido es cuando hace CLANK!!!y hace un movimiento hacia adelante la moto.

Para meter primera rara es la moto que no pega una buena hostia en primera, pero eso de moverla hacia delante mientras la metes hay que probarlo...
Enlace al comentario
Compartir en otros sitios

Lo de mover la moto hacia adelante no me funciona......creo que sera algo mas. De todas formas os queria preguntar si puede ser que me haya pasado unos km en cambiarle el aceite y este haya perdido propiedades y como el embrague esta bañado en este mismo haciente no vaya fini por eso. Que os parece esto?. Ota cosa........me metido en el enlace del foro de como cambiar el embrague y me da error. Hay alguien que me lo puedo pasar, me haria un gran favor. Gracias de nuevo.

Enlace al comentario
Compartir en otros sitios

si el embrague no patina no será eso..... el embrague acopla y des acopla el motor del cambio. NADA MAS.si no patina ni hace el tonto dudo mucho que el CLACK sea por el embrague... ya que la moto se movería con la maneta de embrague presionada....

Enlace al comentario
Compartir en otros sitios

Bueno chicos ya tengo la respuesta a mis problemas de embrague.......os comento.....hace alrededor de un mes como la moto me daba tirones al arrancarla por el tema del problema FI, decidi subirle un pquitin las revoluciones es decir el relenti. Bueno pues el subirle 500 revoluciones hace que al meter una marcha desde parado no entre bien y tenga que entrar a capon. Asique se lo he bajado y ahora va todo genial. Ahora a disfrutar de la moto. Gracias por todo chicos. Un saludo

Enlace al comentario
Compartir en otros sitios

Bueno, pues de lujo entonces!! mientras haya sido solo eso, genial!Ahora a disfrutar de la motillo sin problemas! y ya sabes, si hay alguna otra cosilla, por aquí estamos :DV´ssssssssss

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 21 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
    • Lo normal es pasar primero por bienvenida y ya luego abrir un hilo con tu pregunta, pero bienvenido. Cuenta un poco mas como es el fallo o cualquier cosa que creas puede darnos una pista de por donde van los tiros.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...