Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Fallo al arrancar Gsx R1000 k8


Carlitos
 Compartir

Recommended Posts

Pues nada chicos mañana llevo la suzu al taller para que la miren le pasa esto se sube a 5000 vueltas y luego entre 1000 y 2000 http://tu.tv/videos/fallo-gsxr1000-k8, aunque la tengo en garantia estoy cagao, espero que sea de la valvula de escape que se queda abierta, pero ya me da que pensar de la centralita y me dan escalofrios. ¿Que pensais que puede ser? :thinking:

Enlace al comentario
Compartir en otros sitios

  • Respuestas 21
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

joder macho que cosas mas raras pasan! el el panel te pone f1 eso es fallo en la mariposa que deja salir los gases no?

No el f1 indica que hay un fallo para saberlo tienes que hacer la conexion de los cables del colin para saber el error c que te da, pero como esta en garantia la llevaré mañana. Cuando la apago y la vuelvo a arrancar ya no pasa....es muuuu raro.
Enlace al comentario
Compartir en otros sitios

ya te dirán que era..... a ver que falla.... :cervecitas:

Esta noche no duermo, me caguen en el servicio oficial de suzuki que luego te dicen, (no esto es un error que no cubrimos....)

Ya os contaré de todas manera si a alguien le ha pasado o sabe que es que me lo diga (no importa la hora xD)

Enlace al comentario
Compartir en otros sitios

no te dirán eso siendo un fallo eléctrico y estando en garantía.pero si te lo dicen, recoge la moto y te largas.

Enlace al comentario
Compartir en otros sitios

no te dirán eso siendo un fallo eléctrico y estando en garantía. pero si te lo dicen, recoge la moto y te largas.

Espero que no me toque andar por todos los talleres suzuki de madrid, si es que mi niña tiene 4000 km, no me jodas...............:cuello:
Enlace al comentario
Compartir en otros sitios

Hola compañero, puedes leerte mi post, nos pasa lo mismo! y a mi ya me han dicho, centralita y una electrovalvula, es un fallo "típico" de mas de 1000€, si aún la tienes en garantía estas de suerte, la mía no....ya me dirás que tal la avería, suerte!!! :perfect:

Enlace al comentario
Compartir en otros sitios

<br />Hola compañero, puedes leerte mi post, nos pasa lo mismo! y a mi ya me han dicho, centralita y una electrovalvula, es un fallo &quot;típico&quot; de mas de 1000€, si aún la tienes en garantía estas de suerte, la mía no....<br /><br />ya me dirás que tal la avería, suerte!!!<br /> <img src='http://foro.gsxr.es/public/style_emoticons/default/perfect.gif' class='bbc_emoticon' alt=':perfect:' /><br />

<br /><br /><br /> Joder con el fallo tipico.... ponme por aqui el enlace de tu post que estoy con el movil y no lo veo...gracias!!
Enlace al comentario
Compartir en otros sitios

tu video he de decir que exactamente no nos pasa lo mismo, la mia tambien se sube el ralentí pero no salta el f1, que es el que hace que se te quede inestable supongo, la mia se queda fija a 4000 y no baja, quizá es por ser K7 y la tuya K8.Que tengas suerte, sea rapido e indoloro para el bolsillo!!!
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 13 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.369
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    alejandrosuzukigsxr1000
    Último Miembro
    alejandrosuzukigsxr1000
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales



×
×
  • Crear Nuevo...