Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

valvula de escape


sacer
 Compartir

Recommended Posts

Hola a todos, tengo un problema con mi gsxr 1000´02, se me encendida la luz FI es decir la luz roja del cuadro de mandos, y puentee la clema del colin para saber que error era....me salia la valvula de escape. A parte de la luz cada vez que encendia la moto y hacia el check, el motor que maneja la valvula que esta en el lado derecho del deposito de gasolina, hacia un ruido muy raro como si se saltaran los pillones. Cuando lo mire levantando el deposito era cierto el motor en vez de abrir y cerrar la valvula en el check, solo la abre (gira solo hacia un lado) y claro tira de los cables de acero que abren la valvula y se saltan los pillones de plastico del motor.Haber si alguien me puede hechar una mano con este problemilla, y tambien a las malas malas, si no consigo arreglarselo, si me pudieran decir que cable tengo que cortar para que no se me encienda la luz roja por este problema.Lo unico que le noto a la moto por ir todo el rato con la valvula abierta es que en bajos me da tirones, es decir en urbano da como pequeños tirone sporque no tiene compresion en el escape.bueno muchs gracias y un saludo.

Enlace al comentario
Compartir en otros sitios

tendras los cables agarrotados, lo malo si se han dañado los piñonessalut :byeee:

Enlace al comentario
Compartir en otros sitios

desmonta, limpia, engrasa.puede que la mariposa esté llena de carbonilla o que los cables vayan duros.....

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

gracias lo voy a intentar eso de limpiar los cables y demas, creo que voy a tener la moto en puerto seco......un poco de tiempo......!creo que tengo tocado el embrague, y eso que solo tiene 30.000 km, por mi hechos solo 15 km mas o menos. voy abrir un nuevo tema, esperando ayuda de alguien.

Enlace al comentario
Compartir en otros sitios

  • 4 meses más tarde...

Hola, me acaban de cambiar el silencioso y la parte del escape que va a los colectores, tenia un silencioso STAMPEDERS y por la puñetera ITV he tenido que cambiarlo por un LEOVINCE homologado, y cuando fue a sacar la moto del taller se me encendió FI y su correspondiente luz, tengo varias preguntas teniendo en cuenta que mi moto es una GSXR 1000 K1, si tenéis a bien y podéis os ruego una respuesta.mi moto tiene válvula de escape??? (la que suele dar el error C46)tiene alguna relación el cambio que acabo de realizar con que se me encienda el FI???????? en fin que me han dicho en el taller que no me preocupe que sera un sensor fallando (la moto no ratonea ni da tirones ni nada de nada). Muchas gracias por vuestra ayuda. Manialed

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.214
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis López
    Último Miembro
    Luis López
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...