Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Se me para en frio!!!!!!


david350z
 Compartir

Recommended Posts

Hola compis!!!! Os cuento lo que le ocurre a mi Gsxr, a ver si alguien me puede echar una mano.Tiempo atrás cuando hacia más frio(menos de 10 grados de temperatura ambiente) al arrancar la moto, automaticamente se me para, si acelero no. pero en cuanto deje de acelerar se me cala. Ahora ya con el buen tiempo, me arranca fenomenal y se mantiene a ralentí, al principio sube un poco de vueltas y luego se baja como es normal. Decir que la moto tiene 21000 kms, bujias cambiadas a los 12000 y el filtro de aire cambiado a los 18000.Muchas gracias y un saludo!!!!

Enlace al comentario
Compartir en otros sitios

A relentí a que rpm se queda? ¿Sobre las 1200-1500?

Yo creo que incluso menos, a 1000 0 900, nada mas arrancar su sube a 1500, pero luego se baja. Decir tambien que cuando me hace el fallo, la moto a ralentí ratea y se viene a bajo hasta que se cala y aunque la acelere acaba calándose. La luz de cruce pierde intensidad a la vez que cae de vueltas... Muchas gracias por contestar, saludos!!!
Enlace al comentario
Compartir en otros sitios

pon otras bujías nuevas...... a ver que tal.....

Si ahora le voy a cambiar el aceite y filtro y tambien las bujias, le he cogido las de punta de iridium a ver que tal.... Fue en lo primero que pensé, pero que duren unas bujias 5000kms, me parece poco la verdad, se supone que están cambiadas a los 12000(por lo menos si pagadas....jeje) pero lo mismo y sigue con las de fabrica. Gracias por contestar!!! Un saludo!!!!
Enlace al comentario
Compartir en otros sitios

Si ahora le voy a cambiar el aceite y filtro y tambien las bujias, le he cogido las de punta de iridium a ver que tal.... Fue en lo primero que pensé, pero que duren unas bujias 5000kms, me parece poco la verdad, se supone que están cambiadas a los 12000(por lo menos si pagadas....jeje) pero lo mismo y sigue con las de fabrica. Gracias por contestar!!! Un saludo!!!!

Perdon 5000 no, 9000 kms. Puede ser
Enlace al comentario
Compartir en otros sitios

Yo las solía cambiar a los 12000 kms, esta vez a los 18000 kms, ya que el mecánico me dijo que estaban bien.Mi ralentí es estable a unas 1300 rpm.También podría ser de las pipas de las bujías, cableado... que las bujías estén mal como te han comentado, bien porque no te las cambiaran o porque el grado térmico de esta no sea el correcto para tu moto (sácalas y mira si están café con leche que sería lo correcto).

Enlace al comentario
Compartir en otros sitios

pasaba lo mismo a la moto de mi novia, el relentin estaba bajo, me han comentado en suzuki que el relentin en caliente debe estar en 1200rpm, 1000 es muy bajo... sube un poco y claro, unas bujias ya toca ;-)

Enlace al comentario
Compartir en otros sitios

Yo las solía cambiar a los 12000 kms, esta vez a los 18000 kms, ya que el mecánico me dijo que estaban bien. Mi ralentí es estable a unas 1300 rpm. También podría ser de las pipas de las bujías, cableado... que las bujías estén mal como te han comentado, bien porque no te las cambiaran o porque el grado térmico de esta no sea el correcto para tu moto (sácalas y mira si están café con leche que sería lo correcto).

Ok! Lo miraré, a ver si esta semana puedo y ya le hacemos bujias y aceite, y miramos lo del ralentí. Gracias por contestar!!!
Enlace al comentario
Compartir en otros sitios

pasaba lo mismo a la moto de mi novia, el relentin estaba bajo, me han comentado en suzuki que el relentin en caliente debe estar en 1200rpm, 1000 es muy bajo... sube un poco y claro, unas bujias ya toca ;-)

Si, pues debe de estar bajo, de todas maneras esta semana lo miro.... A ver si hay suerte y solo es eso... Ahora con mas calor no tengo problema, pero en invierno es horrible!!!!!! Gracias y saludos!!!!!!!!
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 15 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
    • Lo normal es pasar primero por bienvenida y ya luego abrir un hilo con tu pregunta, pero bienvenido. Cuenta un poco mas como es el fallo o cualquier cosa que creas puede darnos una pista de por donde van los tiros.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...