Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Que pasa con rizoma??


Invitado
 Compartir

Recommended Posts

Pues resulta que hace un tiempo que le puse a la moto un tapon de aceite rizoma Ver aquí. Pues todo iba bien hasta hace unos días tras hacerle un cambio de aceite. Resusta que desde ese día se me sale el aceite por el tapón, aqui pongo una foto de muestra http://img16.imageshack.us/img16/4356/19042011226.jpg ¿A alguien le ha pasado algo parecido??? y si, está bien apretado Segundo, y esto no tiene que ver nada con lo anterior pero asi me ahorro tener que abrir otro post, jejeje Al estar pendiente de la tapita rizoma esta, me he dado cuenta que el motor ha adquirido un color extraño, está como emblanqueciodo. Ahi va una foto porque no me se explicar bien http://img96.imageshack.us/img96/6302/19042011230.jpg Es como cuando aparece cal en las tuberías, si lo raspas se va, pero.... ¿por qué está así? antes no lo estaba Un saludo

Enlace al comentario
Compartir en otros sitios

Lo del tapon ni idea,lo otro,pudiera ser de lavarla,si lo haces a menudo con agua sin tratamiento de osmosis(no se,es una idea)

Enlace al comentario
Compartir en otros sitios

Lo del tapon ni idea,lo otro,pudiera ser de lavarla,si lo haces a menudo con agua sin tratamiento de osmosis(no se,es una idea)

Sin tratamiento de que?? plis,explicame eso porque es la primera vez que lo oigo
Enlace al comentario
Compartir en otros sitios

Es un sistema para eliminarla cal del agua,es lo que tienen los lavaderos de presion de las gasolineras

Enlace al comentario
Compartir en otros sitios

el aluminio cambia el color con el tiempo.... eso pasa .... lo de la cal influye...y lo del tapón... has mirado que no te falte la junta de goma????FIJO que lleva "algo" para sellar estanco, si lleva goma igual está pelizcada o mal puesta o se cayó ....

Enlace al comentario
Compartir en otros sitios

Para mi que le están saliendo canas a tu susi!!! jajajajaj eso es que la isla le sienta muy bien!! :PY lo de perder aceite..... ejejejeje, a parte de hacerse mayor, se está cambiando de sexo!!!! V´sssssss y suerte con los dos problemillas.

Enlace al comentario
Compartir en otros sitios

Para mi que le están saliendo canas a tu susi!!! jajajajaj eso es que la isla le sienta muy bien!! :P Y lo de perder aceite..... ejejejeje, a parte de hacerse mayor, se está cambiando de sexo!!!! V´sssssss y suerte con los dos problemillas.

Jajaja si, si... la jodia se me cambia de acera
Pues lo de la goma no creo porque es nueva. De todas maneras miraré a ver, pero dudo que sea algo de eso.
Enlace al comentario
Compartir en otros sitios

Y lavandolo con eso se le quita?

No hombre,lo que hace es eliminar la cal del agua que estas hechando.de todas formas,como dice gixer,el aluminio con el tiempo cambia de color,porque se oxida( si,se oxida,aunque no como el hierro),y tu vives en una isla,por lo tanto te afecta mas el salitre ya que estas rodeado de mar.(algua cosa maa teniais que tener,no va a ser todo solecito,playita y tias en bikini :cervecitas: )
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • La Marauder de mi hija tenía un problema parecido, y también dieciocho sensores agrupados en el cuerpo de la mariposa (una pasta sustituirlo).  Lo desmontamos, le limpié todo lo que pude (especialmente los conductos de los sensores) desmonté y limpié todo lo que pude desmontar y parece que funcionó. Qué fallaba? Ni idea, pero le sentó bien Si te sirve de ayuda o de consuelo...
    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...