Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Reto a los mas puestos en mecanica del foro


Invitado
 Compartir

Recommended Posts

Hola compañeros, aber tengo un problema con mi susi k6,hace unos dias he notado la moto algo rara,la arranco en frio se acelera sola para calentarse algo normal, pero no esta el suficiente tiempo revolucionada para calentarse se baja de revoluciones y no se keda en relenti, se para la moto y cuando consigo calentarla y voy a darle una vuelta noto ke la moto va como revolucionada de vueltas incluso kitandole gas,como si se acelerara sola,cuando reduzco marchas y kito gas la moto sigue acelerada sola subida de vueltas,le he regulado el relenti en caliente y esta normal osea ke de ahi no viene el fallo.La moto tiene filtro de potencia,colectores de caza,el catalizador kitado,la valvula de escape anulada y cola de escape leovinci gp style.nunca me habia pasado esto antes incluso con lo ke tengo montado en la moto.Alguien con conocimientos me puede decir ke le pasa a la moto?.saludossss

Enlace al comentario
Compartir en otros sitios

Lo poco que llevo en el foro,he leido lo de regular el ralentí en caliente,pero yo lo hice en frio cuando se me apagaba.Yo creo que haciendolo en caliente no haces nada,es decir,una vez caliente regulado el ralentí esta bien,pero cuando se enfrie la moto,el ralentí queda regulado para cuando esta caliente y no fria.Y al estar fria tendrás el mismo problema.En caliente ira un poco mas acelerada,pero solo un pelin unas 200 o 300 revoluciones mas que en verano y asi es como solucione yo a mi k6 el problema de apagarse.Yo vivo en un pueblo de Huesca,donde el invierno es muy frio y yo apenas la uso,cuando llega el verano le bajo el ralenti esas 200 o 300 revoluciones que le subo en invierno.Mi opinión sobre el ralentí es ir probando durante un par de dias.Hasta que veas que lo tienes a tono.Sobre lo de que se vaya acelerando sola,no se que decirte,ya que no das mas pistas._Si te lo hace en carretera con marcha engranada y se varia la aceleración puede ser que tengas el embrague cascao.Prueba a subirle 200 revoluciones en frio,y una vez caliente ves como te va,si esta muy subida le bajas 100,ya que si la bajas 200 tendras el mismo problema en frio a la proxima vez.

Enlace al comentario
Compartir en otros sitios

He bajado al garaje a encender la moto a propósito,te cuento:La moto llevaba sin encender unos 15 dias,cada 15 dias mas o menos la suelo encender y como la tengo en caballetes,le engrano la 1ª y la dejo un rato antes de apagar,que ya llevo 3 meses sin andar con ella.Bueno,al encenderla(me enciende muy bien)se pone la moto en 1500 RPM, al poco rato(no he llevado cronómetro)a eso de 30 segundos o menos la moto se me baja a 1000 RPM y se queda a bajo relenti para mi,pero de ahi a un minuto mas o menos la moto se sube sola progresivamente a 1250 RPM.Todo este proceso la moto esta fría,en el marcador todavia no llega a marcar la temperatura me marca:----ºC.Una vez caliente, las revoluciones no varian sigue a 1250RPM.No que como será con las demás 600 como la nuestra pero la mia es lo que hace y es a 1250RPM como voy con ella siempre.PD:Lo de las 2500RPM lo calculo a ojo,ya que la aguja permanece entre la marca de 1000 y la de 1500 justo en la mitad,50RPM arriba 50RPM abajo,mas o menos.Copiado del manual:VELOCIDAD DE RALENTÍ DEL MOTORNOTA:Caliente el motor antes de ajustar el régimen de ralentí delmotor.• Arranque el motor, gire el tornillo de tope del acelerador, yajuste la velocidad de ralentí de la forma siguiente. Velocidad de ralentí del motor: 1 300 ± 100 rpmCon esto entiendo que la llevo bien de revoluciones,lo de hacerlo en frio pues yo lo hago al contrario.Revisa como lo tienes tu,y asi vas descartando cosas!Hoy voy a soñar con tanto RPM :sleep::sleep:

Enlace al comentario
Compartir en otros sitios

Manu ultilizas la moto en invierno por carreteras a las que le echan sal?Cuando la lavas le das una buelta o ya la guardas en el garaje?Te comento por a mi me paso algo parecido y al final tenia donde estan los cuerpos de inyeccion"Debajo del filtro de aire"todo lleno de salitre con lo que todo el sistema de relentin,mariposas estaba todo medio agarotado.*Los sintomas era parecidos*Suerte.Vsssss

Enlace al comentario
Compartir en otros sitios

Manu ultilizas la moto en invierno por carreteras a las que le echan sal?Cuando la lavas le das una buelta o ya la guardas en el garaje?Te comento por que a mi me paso algo parecido y al final tenia donde estan los cuerpos de inyeccion"Debajo del filtro de aire"todo lleno de salitre con lo que todo el sistema de relentin,mariposas estaba todo medio agarotado.*Los sintomas era parecidos*Suerte.Vsssss

Enlace al comentario
Compartir en otros sitios

pues ya sabes tendras que revisar el sistema de starter/relantia veces cuando de acelera sola, es por una entrada de airepor ejemplo de alguna tobera mal puesta o agrietada debajo del filtrorevisalo todo a versalut :byeee:

Enlace al comentario
Compartir en otros sitios

mira el sensor de temperatura del motor.si falla, la centralita no sabe la temperatura y no regula el tiempo del estarter.

Enlace al comentario
Compartir en otros sitios

hola compañeros,leyendo vuestras repuestas y analizando el problema de las revoluciones subidas incluso circulando con marchas engranadas,creo ke el problema puede venir de ke las toberas de goma de admision del filtro del aire a la entrada de mariposas tenga una entrada de aire debido al no estar bien ajustadas,mirare todo lo ke me habeis aconsejado.Muchas gracias a todos.Saludos desde sevilla ya os contare cuando la mire.Graciasssss

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 33 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • @Joiodiómi primera chaqueta de moto se la regalé a mi primo hace unos cuantos años y creo que todavía la usa. Mi mono de cuero puede beber ya, tiene 23 años. Mi 3/4 ya ha llegado a la mayoría de edad (o está a punto de hacerlo).  A partir de ahí, he aumentado la colección, pero comprando bueno y cuidándolo dura mucho. Mi primer casco también lo regalé, pero en casa conservo uno de 23 años y otro que creo que pasa de los 10
    • Cierto, no aparece en el esquema, pero es el de tu moto o un modelo anterior? De hecho, el despiece del carburador que has puesto no es el que lleva la tuya. Es de una anterior (por cierto, me pasé más de dos horas buscando exactamente tu carburador, me he picado. Puedes publicar fotos de los números de serie o cualquier indicación que tenga ?) Otra cosa, ha probado en parado sacar el aire y llevar el acelerador a tope? Para ver si así salta el aire. Por mirar... Éste es el tuyo, véase pieza 47
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...