Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Desactivar Led FI?


raulgsxr600akra
 Compartir

Recommended Posts

Compañeros, sabeis si es posible desactivar el led rojo del FI? O lleva algun fusible para q no se encienda o algo? Eske llevo tiempo con el led encendido y ya la chequee y demas y es x una chorrada del sensor de la presion atmosferica. Ya se q no es bueno q lo kite pero quiero quitarlo xq me agobia mucho ver la luz roja y el FI en donde la temperatura de los ºC. Gracias y saludos :gsxrsmilie: PD: gsxr 600 k1 :okmakey:

Enlace al comentario
Compartir en otros sitios

buenaspues yo creo que ese sensor esta para algo, no te parece?lo mejor seria que lo cambies, te puede dar otro problema y como lo sabes ?si siempre lo llevas encendido o lo desactivas, no marcara otro fallo nuncaademas no es bueno tirar por el pedregal, anda se buenoooooo, jejejejejejesalut :byeee:

Enlace al comentario
Compartir en otros sitios

que falle un MAP no es una chorrada.un sensor de presión fuera de admisión informa a la UCE -centralita- de la presión atmosférica -lógico- :guino: con eso y un chorro mas de cosas la UCE hace sus cálculos...esa información es para poder afinar la inyección.... SI SALE EL FALLO DE INYECCIÓN POR EL FALLO DE UNOS SENSORES POR ALGO SERÁ..... :thinking: vamos a hacerlo simple..paso de soltarte un rollo de narices, solo te diré que la UCE sabe la presión existente en el colector de admisión y la compara con respecto a la presión atmosférica, midiendo así la presión absoluta existente en el colector de admisión. para poder hacer una mezcla correcta de aire i gasolina......a ver.... en verano el aire está caliente, y como TODO GAS con el calor aumenta su volumen.....eso se traduce en que las moléculas ocupan mas espacio en un mismo volumen....en invierno eso va al revés... con el frío las moléculas de aire se juntan SI PONES EL AIRE EN UNA BALANZA NO PESARÍA IGUAL:risotada: :risotada::risotada: YA ME PONGO PLASTA..... :risotada::risotada::risotada::risotada::risotada: bueno eso ..... que si te molesta la luz o cambias el sensor o pon cinta aislante sobre la bombilla. :okmakey: POR CIERTO en EBAY seguro que hay sensores baratos........ en ESPAÑA hay más desguaces de motos de los que os imagináis.... HAS PROBADO DE BUSCAR ESE SENSOR ?????? :cervecitas::cervecitas::cervecitas::cervecitas::cervecitas::cervecitas:

Enlace al comentario
Compartir en otros sitios

Buenas, haver en desguaces no e buscado, y en ebay no se si lo encontrare, el tema es q tampoko se ni donde va alojado en mi moto (gsxr 600 k1) el sensor de la presion atmosferica, ya q el manual lo tngo to en ingles y no me aclara mucho. :nuse: Pero eso si si encuentro el sensor lo cambiaria logicamente, pero como no lo encuentro ni se dnd va alojado, pues por eso kiero kitar ya la luz roja del FI xq ese es el unico error q me da ( c22, pressure sensor atmosferic) y la moto siempre a ido perfectamente.Saludos :saludo::saludo:

Enlace al comentario
Compartir en otros sitios

Buenas, haver en desguaces no e buscado, y en ebay no se si lo encontrare, el tema es q tampoko se ni donde va alojado en mi moto (gsxr 600 k1) el sensor de la presion atmosferica, ya q el manual lo tngo to en ingles y no me aclara mucho. :nuse: Pero eso si si encuentro el sensor lo cambiaria logicamente, pero como no lo encuentro ni se dnd va alojado, pues por eso kiero kitar ya la luz roja del FI xq ese es el unico error q me da ( c22, pressure sensor atmosferic) y la moto siempre a ido perfectamente. Saludos :saludo::saludo:

tiene este aspecto -el de la izquierda- http://web.tradekorea.com/upload_file/prod/marketing/mkt_files/company/i/inzicont/img/oimg_GC00348908_CA00348928.jpg estará debajo del depósito ...... pero hay que buscarlo.... :cervecitas::cervecitas:
Enlace al comentario
Compartir en otros sitios

Buenas chicos creo q e encontrado el dichoso sensor de la presion atmosferica en ebay inglaterra.Gixxer cual es de los 3 de la foto el de la izquierda seguro?Xq si es ese creo q lo tengo justo debajo del sillin mio, al lado de la centralita y la bateria, puede ser? O almenos se parece muxisimo.Gracias x las fotos tio :cervecitas::cervecitas::cervecitas:

Enlace al comentario
Compartir en otros sitios

Buenas chicos creo q e encontrado el dichoso sensor de la presion atmosferica en ebay inglaterra. Gixxer cual es de los 3 de la foto el de la izquierda seguro? Xq si es ese creo q lo tengo justo debajo del sillin mio, al lado de la centralita y la bateria, puede ser? O almenos se parece muxisimo. Gracias x las fotos tio :cervecitas::cervecitas::cervecitas:

a ver no me juego nada sin verlo ..... pero SI ........ es muy fácil que sea ese. cerca de la UCE tiene mucho sentido ubicar-lo allí, hay centralitas de coche que lo llevan dentro. luego.... en una gsxr K3 de un colega es igual al de la izquierda, así que dudo que en otra moto suzuki cambien la forma. además los otros 2 son diferentes, no son de presión atmosférica...... :cervecitas::cervecitas::cervecitas::cervecitas:
Enlace al comentario
Compartir en otros sitios

Buenas e encontrado el dichoso sensor traduciendo en el manual.En concreto es este:Bien e ido a mirarlo en la moto y e visto q el cable rojo estaba desconectado, ya q es xq es muy corto el cable y muy finito y de lo tenso k estava se a terminado saliendo. He intentado ponerlo en contacto dentro del abujerito asi x encima con la mano tocando el hierrecito de dentro para q hiciera contacto y e puesto la llave y e encendido haver si havia desaparecido la luz del FI y nada ay seguia, puede ser q el sensor en si este jodido? O es q el cablecito al estar suelto no lo detecta? Tengo k meterlo mas hacia dentro o soldarlo?

post-1069-129606524894_thumb.jpg

Enlace al comentario
Compartir en otros sitios

DESENCHUFA el conector. y el pin del cable rojo ha de tener una pequeña "astilla" como si fuera un anzuelo -no te lo se explicar mejor- lo levantas un poco mas y así cuando pongas el pin dentro del conector no se podrá salir.... ESA PIEZA HACE DI FIJADOR en el de la foto hay 2 patillas a los lados, en el tuyo o es igual o tiene una en el centro o algo así.... míralo bien que entenderás lo que te digo :okmakey:http://media.digikey.com/photos/Tyco%20Photos/640309-3.JPG puedes hacer una pequeña cosa???? prueba que pasaría si sueltas el map del tornillo y haces un agujero nuevo mas a la derecha... toca con algo ?? o con el sillín al ponerlo??? si no toca con nada yo lo cambiaría esos 2 cm.... AHORA.... con el conector reparado, la instalación eléctrica sin tirar, desconecta la batería. -saca uno de los 2 bornes, mejor el negativo, es el negro :okmakey: luego conectas la batería y sales a dar una vuelta, a ver si la luz trás arrancar y parar 2-3 veces el motor se apaga. consulta de nuevo las averías y si hay una forma de borrar averías hazlo :cervecitas::cervecitas::cervecitas::cervecitas: ya dirás que tal va....

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 27 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...