Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

GSX-R 600 K7 No arranca


Swagger

Recommended Posts

Hola compañeros!

Antes de nada, disculpas si he creado un tema repetido pero no he encontrado nada con el mismo problema que yo...

Llevo unos dias con un quebradero de caveza de los buenos

Mi GSXR 600 del 2007 se me paró andando a 200metros de casa. Probé a arrancar y tras varios intentos arranco, y srgui 20m mas y volvio a pararse. Era como que se ahogaba y se venía abajo y seguia en marcha por inercia, en cuanti pillabas embrague el motor moria.

Sistema electrico funciona todo. Das contacto, el cuadro encendido, checkeo, todo perfecto. Le das a arrancar y el motor de arranque se mueve bien y con fuerza, pero no arranca. O no hay chispa, o no hay combustible, o algo así...

 

Probé a cambiar el regulador por uno de segunda mano original, pero supuestamente el que montaba suzuki tras la campaña por los reguladores defectuosos.

Pruebo a arrancar von el regulador cambiado, y a la primera. Paro la moto a los 20/30segundos, termino de montar, le doy alarranque y tras arrancar, a los 3 segundos se ahoga y se para otra vez. Vuelta al inicio. Todo lo electrico bien, motor de arranque tambien, pero motor no arranca...

Tras varios intentos, hizo un amago de combustión, pero no arrancó, y ahi sigue, no se porque camino seguir...

La bateria tras muchos intentos la comprobé y medio 12,2V por lo quela tengo cargando pero cuando la ponga no se que mas probar.

Los fusibles del cuadro que hay 8 o así, todos bien.

La moto hace el checkeo al dar contacto, todo normal hasta ahi.

Alguna idea?

No se si irme por alternador o porbomba de combustible, como ideas... Lo raro es que cuadro, luces, etc funciona bien y que la moto arrancara 30segundos y la parara yo normal

Gracias a todos de antemano.

 

Edito:

Como dato, llevo tiempo con el fallo FI que a veces se enciende pero si paro la moto y arranco se quita.

 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Pues tiene toda la pinta de ser del regulador, a mi me pasó con la misma moto. Pero si dices que has cambiado el regulador, solo puede pasar que el regulador de segunda mano que hayas comprado esté igual de cascado que el que tenías.

Del FI no es. Aunque te aconsejo que lo soluciones, porque con ese fallo, tu moto lleva 20 caballos menos de potencia (lo hace automático la ECU al encontrar el fallo).

Si has mirado batería, cuando la cargues del todo, revisas. Si sigue, tendrás que irte a por lo siguiente, el ALTERNADOR, suele irse también. Busca en el foro porque ya lo han hablado...

Enlace al comentario
Compartir en otros sitios

Eso he pensado, que se haya quemado otra vez el regulador. Ya sería mala suerte...

El caso es que de todos los temas aue he vsito por ahi, en todos los casos experimentan probmemas con el cuadro, o luces y en ese sentido a mi me va todo perfecto.

Algun regulador no muy caro que recomendeis? Os fiais de esos que venden por ahi chinos de 20€? Es que ya paso de poner otro de segunda mano..

Si se os ocurre alguna otra idea tambien soy todo oidos

 

Por otro lado, el tema del FI lo tengo pendiente. He visto por ahi que con un puente se puede disgnosticar y tal, pero me urge mas que arranque la moto jajajjaja ademas, el fallo del fI como te digo, si paro la moto y arranco se quita... Así que investigare también a ver de que puede ser... 

Enlace al comentario
Compartir en otros sitios

Actualizo. Pongo la bateria cargada.

Doy contacto, checkeo bien. Bomba de combustible funciona y hace su ruidillo. Arranco y a la primera. 

A los 12/13 segundos, se viene abajo y se para sola. 

Intento arrancar y hace amago pero nada, solo pega pedos por el escape. Espero 5min, arranca otra vez bien y se para a los 3/4segundos.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Regulador, prueba a usar otro. Tengo un conocido mecánico que se le fue el de su moto y hasta el tercero que no consiguió de segundo mano, no pudo arrancarla bien... Es que los reguladores son una lotería.

Prueba con alguno de una moto de un amigo. Son solo dos clemas, quitas y pones, por probar.

Alternador chino, pues ni idea. No son tan caros los alternadores. El de la tuya por 80€ lo tienes nuevo, pero claro, cómo sabes si es eso?? No te vas a gastar 80 pavos si luego no es el alternador y es algo de INYECCIÓN, por ejemplo, que podría ser también... O como dices, es de la bomba de gasolina, que está obstruida o en mal estado.

Yo, personalmente, cuando ya no le encuentro solución, la única que me queda, es llevarla al taller, que le metan el ordenador y para delante. Que con el ordenador sale todo y ya te dicen lo que es y lo que puedes hacer...

Enlace al comentario
Compartir en otros sitios

hace 12 minutos, joseaguerrero dijo:

Regulador, prueba a usar otro. Tengo un conocido mecánico que se le fue el de su moto y hasta el tercero que no consiguió de segundo mano, no pudo arrancarla bien... Es que los reguladores son una lotería.

Prueba con alguno de una moto de un amigo. Son solo dos clemas, quitas y pones, por probar.

Alternador chino, pues ni idea. No son tan caros los alternadores. El de la tuya por 80€ lo tienes nuevo, pero claro, cómo sabes si es eso?? No te vas a gastar 80 pavos si luego no es el alternador y es algo de INYECCIÓN, por ejemplo, que podría ser también... O como dices, es de la bomba de gasolina, que está obstruida o en mal estado.

Yo, personalmente, cuando ya no le encuentro solución, la única que me queda, es llevarla al taller, que le metan el ordenador y para delante. Que con el ordenador sale todo y ya te dicen lo que es y lo que puedes hacer...

No, jajaja me referia a regulador "chino" que los he llegafo a ver hasta por menos de 20€

Alguno que me recomiendes? Es para comprarlo nuevo directamente y no jugármela...

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Ufff es que el material chino, me pones en un compromiso, sobre todo porque yo soy muy de comprar algunas cosas chinas. Mi GSX-R600 tenía los discos copia de los Galfer, chinos, y eran una maravilla, copia copia de los Galfer y a mitad de precio.

Ahora he montado una bicicleta, la mitad en carbono, todo de Aliexpress y es la hostia.

Peroooo, para ciertas cosas no soy muy chino, yo 🤣

A ver, por 20€, pues prueba a ver. Si fueran 2mil pues ya te diría que no ahahaha. Pero probar por 20€, no creo que te pase nada. Lo malo es lo que va a tardar en llegarte, no?? A no ser que esté en España y te llegue en un par de días.

Yo si tengo que recomendar un regulador, el original. Yo es lo que hice. Fui al concesionario Suzuki, pagué 80€ por él, llegué a mi garaje, se lo coloqué y la moto revivió. No me como la cabeza con eso. Ya la cagué queriendo cambiar yo mismo el aceite de la moto por aprender y ahorrarme pasta, al final terminé pagando 250€ porque me cargué la tapa del cárter. No toco más la moto 😜

Enlace al comentario
Compartir en otros sitios

hace 34 minutos, joseaguerrero dijo:

Ufff es que el material chino, me pones en un compromiso, sobre todo porque yo soy muy de comprar algunas cosas chinas. Mi GSX-R600 tenía los discos copia de los Galfer, chinos, y eran una maravilla, copia copia de los Galfer y a mitad de precio.

Ahora he montado una bicicleta, la mitad en carbono, todo de Aliexpress y es la hostia.

Peroooo, para ciertas cosas no soy muy chino, yo 🤣

A ver, por 20€, pues prueba a ver. Si fueran 2mil pues ya te diría que no ahahaha. Pero probar por 20€, no creo que te pase nada. Lo malo es lo que va a tardar en llegarte, no?? A no ser que esté en España y te llegue en un par de días.

Yo si tengo que recomendar un regulador, el original. Yo es lo que hice. Fui al concesionario Suzuki, pagué 80€ por él, llegué a mi garaje, se lo coloqué y la moto revivió. No me como la cabeza con eso. Ya la cagué queriendo cambiar yo mismo el aceite de la moto por aprender y ahorrarme pasta, al final terminé pagando 250€ porque me cargué la tapa del cárter. No toco más la moto 😜

JAJAJAJAJ en parte, eres de los mios con lad cosas chinas jajaja

Yo con la mecánica no tengo mucho problema, en lo que soy nulo es en electronica. Aun asi, he hecho las comprobaciones del regulador que vienen en el manual(te dejo foto) y me dan todos los voltajes correctos por lo que empiezo a pensar que no sea de eso, y me cago en todo... En el regulador viejo he probado por curiosidad y tambien me dan bien... 😂

Voy a acabar muriendo en el taller, porque eso de que la moto arranque y se pare sola, es raro de cojones. Empiezo a declinarme por algun problema con el combustible... No se

Screenshot_20231109_173207_Adobe Acrobat.jpg

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 25 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Usando la logica se me ocurren dos cosas; 1. Que ese tornillo sea el del aceite de transmisión. En este caso debe haber otro de llenado por algún sitio no muy lejos..... 2. Que sea un segundo tornillo de drenaje del carter, que en álgunos scooter existe para drenar mejor el aceite. Si és ésto, solo hay un tapón para rellenar (el que está a la vista en el lateral y que conocemos todos.) Usease, mismo deposito de aceite, dos tornillos para sacarlo, y uno para rellenarlo. Puedes comprobar si es el segundo tornillo del carter cambiando el aceite como de costumbre, y cuando lo tengas rellenado, sueltas otra vez éste tornillo inclinado..... si sale aceite limpio, es que es un segundo tapón como he dicho en el punto 2. Y si no sale aceite o sale sucio, pues lo logico es que sea el de la transmisión (punto 1). Bueno, espero haberme explicado... Vsss    
    • Circuito Jerez. 01/06/2024   Circuito de Almería. 15/06/2024.   Se acabó hasta septiembre.....😭😭
    • Ni idea de donde van esos tubos.... pero si te puede servir de algo, aqui tienes el despiece del carburador de tu Burgman. https://partsss.com/es/suzuki/recambios/scooter/burgman-uh125/2004/11-carburetor/pid78871.html Vss
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...