Salta al contenido

Se apaga motor, problema eléctrico.


Juan M. Fetter
 Compartir

Recommended Posts

Buenos días, me pasa que el enciende correctamente, anda correctamente pero por ahí me pasa que de pronto empieza a fallar y a explotar, esto no lo hace siempre, ya le cambié bujía, y noto que el capuchón donde conecta a la bujía está medio flojo, puede que sea eso? Cómo puedo asegurar cual es el problema? Tmb leí que puede ser la batería o flojo algún borne, eso no creo porque hasta con la batería desconectada el motor sigue funcionando..

 

Enlace al comentario
Compartir en otros sitios

Pues toca revisar............ empieza a ver un poco todo, lo basico como lo que dices de revisar bateria y sus conexiones, mantenimientos (aunque no sera de eso) y a partir de ahi, pues ese capuchon que dices y si ves que no pues espera a que caliente la moto y aparezca el fallo y en ese momento revisas chispa , que llegue bien la gasolina, etc.

Al final en esas averias fantasma lo mejor es buscar cuando la moto tiene el fallo, pero pueden ser mil cosas.

Has de ver que patron tiene, para que aparezca el fallo.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.419
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    JoseACornella
    Último Miembro
    JoseACornella
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...