Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

En 3ª a tirones


raulgsxr600akra

Recommended Posts

Hola compañeros, pues eso q llevo un par de dias, q cuando voy en marcha (en ciudad) en 3ª a 60Km/h + o - 4.000 o 5000 vueltas, noto como si la moto fuera a trompikones dando como una especie de tirones, pero tampoko muy bruscos, pero, claro se notan.Eso si a la q estiro un poko mas y ya paso a 4º y para arriba ya no se nota nada raro.Puede ser tema de filtro de aire o gasolina?Gracias y saludos !!

Enlace al comentario
Compartir en otros sitios

Si lees un tema que puse hace una semana (sobre la moto que pierde revoluciones) verás que lo que te pasa a ti creo que es parecido a mi problema. Quizá el ir a 60 en tercera puede ser también uno de los motivos, nuestras motos piden un poco más de revoluciones, pero aun así no tendría que darte tirones. Por otro revisa las bujías y el filtro del airte (no pones cuantos km llevas sin cambiarlos pero también podría venir de ahi. Por último te diré que yo empecé como tú, y que los tirones cada vez se volvieron de mayor intensidad, eso sí, en que la subo un poco de vueltas (pasar de las 5000) la moto ya va de lujo, solamente lo hace cuando voy muy suave y manteniendo la velocidad constante.Espero haberte orientado un poquito, aun así lo que te pasa a tí no sé si es exactamente mi problema, pero bueno, ya tienes algo por donde empezar :idea: . Por cierto, yo lo primero le cambié las bujías (estaban hechas polvo), mejoró algo, aun así seguía con los sustos por los tirones, luego le cambié el filtro del aire (mejoró bastante, pero aun así no va fina la niña) y ahora en que tenga un rato miraré las mariposas de admisión como me dijo alguien del foro, aunque ya no sé que pensar.PD. No estaría de más que pusieras modelo/año y km. que igual me he ido de baretas :blink: Un saludo a todos.

Enlace al comentario
Compartir en otros sitios

Perdona x no poner el año es del 2001 con 29mil Km, y me pasa algo parecido a lo que a ti, y tmb havia pensao en cambiar las bujias y el filtro, y haver q tal.He querido echar un ojo a la moto, y bien, para acceder al filtro y demas hay q levantar el deposito, pues de los 2 tornillos allen q lleva el izquierdo me sale sin problemas, pero el derecho esta un pokito pasado y la llave no lo consigue pillar para poder aflojarlo, xq esta bastante apretado. Como lo puedo sacar ese dichoso tornillo ahora? Estoy preocupado haver si ahora no lo voy ni a poder levantar. :nuse: Gracias !!

Enlace al comentario
Compartir en otros sitios

con un tork un poco mas grande que esa allen, le das un par o tres de golpes secos con el martillopara que se clave en el bujero, con los golpes tambien se ablandara y podras sacarloeso si buscate uno nuevo para ponerlo luegoademas te han aconsejado bien, bujias y filtro son probablemente la causanuestras motos por esas revoluciones hacen un poco de vacio y si encima las bujias y filtro sucio ............suerte :cervecitas:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 26 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.273
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erkebin
    Último Miembro
    Erkebin
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A mi me paso hace poco que cuando aceleraba perdia potencia y no pasaba de 170 cambie bujias y despues seguia igual mire las bobinas y eso fue el problema ahora va fina quizas pueda ayudarte un saludo 
    • Hola buenas tengo una Suzuki GSX 650 f año 2009 tengo un problema con ella cuando la arranco va perfecta pero después de un rato cuando voy a acelerar para adelantar o abro gas un poco fuerte es como si cortaría inyección no se que puede ser he visto que un compañero a tenido un problema parecido pero en 2020 no sé si lo soluciono yo he llevado la moto a que le metan la diagnosis y no sale ningún fallo no se que puede ser a ver si me podéis ayudar soy nuevo en el grupo y no sé muy bien cómo funciona si no es aquí donde lo tengo que poner pido disculpas de antemano un saludo familia 
    • Hola a todos, soy Álvaro Sánchez y hace dos años que me compré mi Suzuki GSF 650 del 2008 para meterme al mundo del motociclismo. Me gusta mucho el mundo del motor, de hecho es lo que estoy estudiando y a lo que me gustaría dedicarme y estoy encantado de estar en este foro tanto para poder compartir consejos y experiencias  como para exponer mis dudas sobre ésta familia de las motos que es Suzuki. Un saludo!
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...