Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Tacometro no marca las RPM


Jesus7771
 Compartir

Recommended Posts

Saludos bikers, herman@s Suzuki GSX-R600 k7, hace no mucho pude hacerme de esa maquinita, poco apoco corrigiendo detalles, por ahora mi problema es el tacometro ya que no me marca las RPM, todo lo demás sin problema, habrá alguien en el foro que le fallase el tacometro o si tienen alguna pauta, consejo de como corregirlo sin cambiar el tablero? Se agradecen los comentarios, Excelente dia a tod@s

Enlace al comentario
Compartir en otros sitios

Antes de nada, prueba a tocar los parámetros de las RPM en el cuadro. Mira a ver si hay algo que no esté bien configurado...

image.png

Segundo, repasaría el cableado de la moto, especialmente en la ECU, por si hubiera alguno desconectado y miraría si hay algún cable o clema (conector de plástico) que no esté bien conectado o no está funcionando bien.

En el caso de que no lo soluciones de ninguno de esos modos, no te comas la cabeza, HAZ UNA REPRO de la ECU, posiblemente sea un fallo de desconfiguración de la centralita.

Pero yo empezaba por lo más sencillo, lo que te he comentado, paso 1 (chequear cuadro) y paso 2 (chequear cableado)...

  • Me Gusta 2
  • Gracias 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   1 Miembro, 0 Anónimos, 62 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.091
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Whissmu
    Último Miembro
    Whissmu
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...