Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Valvula escape 1000 k6


angelitogsxr
 Compartir

Recommended Posts

Hola soy nuevo aqui aunque anteriormente estuve en el foro que se cerro de gsxr.Bueno mi consulta es: Ayer monte un Yoshimura trioval japones de titanio para mi querida gsxr 1000 k6, segui los pasos del tutorial de escape y al final desmonte todo el sistema de la servo y los cables de la valvula de freno, lo desmonte todo y del enchufe negro de la centralita saque el famoso cable negro con linea blanca que explicaba jose en el tutorial. Y despues de todo eso di al contacto y sale el dichoso f1 parpadeando, entre en el modo distribuidor y me sale -c46 que como comprobe despues es fallo de posicion del servo de la valvula de escape. Como puedo solucionarlo???P.D. La niña suena de lujo con el Yohimura!!!

Enlace al comentario
Compartir en otros sitios

  • 3 años más tarde...

no se si soy yo , el ordenador ...pero no puedo ver el pdf, y me interesaria mucho.
Alguien puede re-enlazarme?

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 88 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...