Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Fuga de aceite por reten del tubo de culata. Ayuda!


Bandido GranCank5
 Compartir

Recommended Posts

Hola a todos. Tengo una fuga importante de aceite en el izquierdo de uno de los dos tubos gruesos de aceite que bajan de la culata entre los colectores de escape del SACS 650.

No estoy ahora para meterme ahora en la farragosa tarea de desmontar culata para cambiar el sello o reten (o-ring) de aceite del tubo. Pero quiero solucionarlo cuanto antes.

Que me aconsejáis para eliminar la fuga, que sea eficaz, duradero y fiable?

Os pongo foto del alojamiento por donde sale el dichoso tubo y el diagrama de los tubos con sus retenes.

Que lata!!! Cuando no es una cosa, es otra.

Un cordial saludo.

culata 600.jpg

OIL-PUMP-Suzuki-MOTO-650-BANDIT-2005-GSF650AK5-E2--DP013478.jpg

Enlace al comentario
Compartir en otros sitios

hace 7 horas, Bandido GranCank5 dijo:

Es acero. Doblarlo no se puede. Lo unico de goma es el reten, que seguro estará ya hecho un chicle mas derretido que la vela de Cervantes.

Que tengas suerte compañero.

Enlace al comentario
Compartir en otros sitios

  • 3 meses más tarde...

Hola. Aunque no me he puesto en ello, apuesto que no fuga por ahi, sino por la junta con forma de mickey mouse que rodea la bujia num 1, de la tapa de valvulas. Creo que hay un hueco de drenaje para liquidos que pudieran caer en el hueco alrededor de cada bujia, y comunica hacia los colectores. Vamos a empezar por lo mas sencillo, porque ya ir a por el o-ring de la tuberia de aceite dichosa, se complicaría y mucho.

Enlace al comentario
Compartir en otros sitios

Gracias cachorro. Precisamente el reglaje fue hecho previamente a la colocacion de la junta nueva que pierde, que al parecer se colocó mal/se pellizcó o algo pasó. A veces con una luz insuficiente, condiciones de trabajo y de emplazamiento a años luz de la ideal de un garage particular, se compromete a veces un buen acabado de los mantenimientos. Es la primera vez que me pasa, pero errores pasan.  Mas no es la primera vez que lo hago. La tapa de valvulas no tiene apenas espacio para recolocarla y bien facil, pillar y colocar mal la junta. A sacar de nuevo, revisar y recolocar, toca. Con un poquito de silicona, claro está. En cualquiera caso, eso mejor que lo otro de arriba del post.

Enlace al comentario
Compartir en otros sitios

On 11/12/2021 at 21:14, Bandido GranCank5 dijo:

Gracias cachorro. Precisamente el reglaje fue hecho previamente a la colocacion de la junta nueva que pierde, que al parecer se colocó mal/se pellizcó o algo pasó. A veces con una luz insuficiente, condiciones de trabajo y de emplazamiento a años luz de la ideal de un garage particular, se compromete a veces un buen acabado de los mantenimientos. Es la primera vez que me pasa, pero errores pasan.  Mas no es la primera vez que lo hago. La tapa de valvulas no tiene apenas espacio para recolocarla y bien facil, pillar y colocar mal la junta. A sacar de nuevo, revisar y recolocar, toca. Con un poquito de silicona, claro está. En cualquiera caso, eso mejor que lo otro de arriba del post.

Bueno, por lo menos parece que tiene más fácil solución de lo que pensabas compi. Ánimo y suerte!

  • Gracias 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 30 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.098
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Rubens10
    Último Miembro
    Rubens10
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...