Salta al contenido

Saludos soy nuevo usuario


351leona
 Compartir

Recommended Posts

hola, buenas soy nuevo por aqui y tambien hace poko ke me kompre la k4 y vaya tela kmo funciona me gustaria saber si un problemilla que me a salido me deberia de entrar en la garantia de 1 año que me dio la tienda donde la compre, la tengo desde enero 2010 y le e hecho unos 5000 km, pues el problema es el siguiente: el otro dia despues de 2 dias sin cojerla la tenia en reserva y fuy a repostar y al salir acelere y se me encendio el pilotito rojo del cuadro y donde sale la temperatura me salia fi el caso es que la moto se a quedado que no pasa de 8000 ó 9000 rpm, si me podeis ayudar muchas gracias... :oktio::gsxrblue:

Enlace al comentario
Compartir en otros sitios

hola colegas intentaremos entre todos hacer algo por estas fieras jeje,,me llamo Toni perez de minglanilla (cuenca) tengo una gsxr 600 k4 kon un arrow , bueno pues eso un gran saludo a todos. :gsxrblue::guino::oktio:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 36 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.436
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    tonyzalez777
    Último Miembro
    tonyzalez777
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,6 mil
    Mensajes Totales


×
×
  • Crear Nuevo...