Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

fallo fi, verdadero reto


man_el16
 Compartir

Recommended Posts

antes que nada una disculpa por no haberme presentado en el lugar correspondiente, pero soy nuevo en esto de los foros, es la primera ves que soy miembro de un foto como este. de antemano gracias, la informacion hasta ahora me ha servido.si conosco algo de motos. la mia es 2003. y ya comprendi lo de las numeraciones.ya la puse en modo distriduidor y primero me marco un -coo con la raya en medio, y despues me marco un -coo pero con la raya arriva, y despues me marco el codigo c15, que es el de la temperatura. que necesito cambiar? o por donde empiezo?de verdad estoy desesperado...! :hummer:

Enlace al comentario
Compartir en otros sitios

en el manual debería decirte el problema a que es debido.descargatelo del foro y mira a ver que solucion te da para ese error.revisar por supuesto el nivel del liquido por si fuera que no esta refrigerando lo suficiente.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
    • Lo normal es pasar primero por bienvenida y ya luego abrir un hilo con tu pregunta, pero bienvenido. Cuenta un poco mas como es el fallo o cualquier cosa que creas puede darnos una pista de por donde van los tiros.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...