Salta al contenido

mi moto no prende despues de 10 minutos prendida


piloto23
 Compartir

Recommended Posts

:thinking: buenas tardes quiero q me ayuden mi moto cuando esta fria prende normal bien despues de un ratico se apaga y no rende mas hasta q se enfria le cambie las bujias las bobinas la bomba de aceite estaba mala es un katana 750 da arranque las bujias tiaenen corriente no es ahogada por los carburadores le hicieron servicio tengo dos cdi y presenta la misma falla tengo 4 bobinas y presenta la misma falla no se que hacer lo q si veo es q cuando esta fria tiene bastante chispa en las bujias y caliente hay poquita ayudenme :gsxrsmilie:
Enlace al comentario
Compartir en otros sitios

Hola, complicado tu problema, en principio estaba pensando en la culata, ya que son los sintomas que presentan cuando se deforma, o esta tocada, pero poniendo lo de la chispa de la bujia ya no se que pensar, observa si algun elemento se calienta en exceso y al alcanzar gran temperatura deja de actuar como debiera, y al enfriarse y alcanzar una temperatura optima de trabajo vuelva a funcionar la moto correctamente, En principio es lo que se me ocurre, pensare en ello y si veo algo mas te dire. Suerte y saludos

Enlace al comentario
Compartir en otros sitios

  • 3 meses más tarde...

hola amigo buen dia, saludos desde michoacan mexico, tengo una gsxr 750 y me da el mismo problema, al hablar de conectores de bujias te refieres a los capuchones? y cres que tenga que ver los cables tambien?

Enlace al comentario
Compartir en otros sitios

hola amigo buen dia, saludos desde michoacan mexico, tengo una gsxr 750 y me da el mismo problema, al hablar de conectores de bujias te refieres a los capuchones? y cres que tenga que ver los cables tambien?

los cables han de tener una resistencia X si la resistencia es demasiado alta la chispa no llega bien y si es baja se puede escapar por el cable..... las bobinas igual que los cables. las pipetas o capuchones de bujía igual. las resistencias, tanto de cable como de pipeta son para asegurar una intensidad en la chispa constante en todo el régimen y circunstancias. y las de bobina nos vienen determinadas por cantidad de espiras y grosor del cable tanto en el bobinado primario como en el secundario. lo que puedes mirar es que las R de bobina sean buenas. miras los primarios en las 2 bobinas y luego los secundarios en frío y cuando la moto falla lo mismo. a ver si una de las bobinas está jodida y falla con la temperatura. YA DIRÁS :cervecitas::cervecitas::cervecitas::cervecitas::cervecitas:
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 26 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...