Salta al contenido

Me podríais indicar dónde está la valvula de escape de mi K6


Invitado
 Compartir

Recommended Posts

hola buenas tardes, después de mucho tiempo fuera por trabajo vuelvo de nuevo...También deciros que llevo sin coger mi niña desde el GP de Jerez... :( y lleva 4 meses metida en un garaje...El caso es que la he arrancao esta mañana y me sale el F1 de los webos. He leído por ahí que puede ser que se resequen los cables y demás, y eso podría ser así, porque vivo en Sevilla el lorenzo aprieta que te quema...pero no estoy seguro. La moto arranca bien, pero se queda parpadeando, a ver si me podéis aconsejar algo compis! Un saludo!

Enlace al comentario
Compartir en otros sitios

Ok eso haré de todos modos, me pondré a prepararla esta misma semana. De todos modos también os quería pedir consejo sobre dos escapes a ver que impresión teneis de ambos. El primero de ellos es el Yoshimura R55 Slip On, y el segundo es un Akrapovic Slip On. He elegido estos, aparte del sonido, porque són pequeñitos y tampoco supondría un cambio gordo de estétitca, ya que no me gustan los tubos gordos a un sólo lado... Bueno Un saludo de nuevo

Enlace al comentario
Compartir en otros sitios

Ok eso haré de todos modos, me pondré a prepararla esta misma semana. De todos modos también os quería pedir consejo sobre dos escapes a ver que impresión teneis de ambos. El primero de ellos es el Yoshimura R55 Slip On, y el segundo es un Akrapovic Slip On. He elegido estos, aparte del sonido, porque són pequeñitos y tampoco supondría un cambio gordo de estétitca, ya que no me gustan los tubos gordos a un sólo lado... Bueno Un saludo de nuevo

Los dos son preciosos, cualquiera de los dos le quedará bien y ambos son muy buenos escapes. De los dos me gusta mas el Yoshimura, con la cabeza de carbono, pero el Akrapovic es muy, muy guapo también, sobretodo en el acabado carbono. Pero ninguno de los dos está homologado para nuestras K6 y depende donde vivas o viejes tendrás problemas con la policía, por no decir que la ITV no la pasarás. Por ruido con el R55 y el chupete puesto da los DB, pero por homologación no. V'ss
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 44 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...