Salta al contenido
Conéctate para seguir esto  
Miangel20

Luces

Recommended Posts

Hola tengo la ax 100 y la pase a 12v. No le cambie la bobina de luces.todo lo demás de diez. Pero titila mucho las luces. Más la luz alta en marcha o regulando. Tiene luz LED aparte no me alumbra nada que puede ser?. Tiene batería 12v. 4ah. Me dijeron que le ponga una de 12v. 6 o 7 ah. Será así? Saludos.!!

Compartir este post


Enlace al post
Compartir en otros sitios

No se decirte..... has tocado demasiadas cosas para mi.

Espero que alguien pueda decirte algo.

Suerte.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Cachorro por tu respuesta. Cuando la compre iluminaba de menor a mayor. No sonaba la bosina desaselerando en un cruce.menos regulando. Por eso hice los cambios. Pero las luces Titilan. Igual Gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios

Pues ya nos diras en que queda la cosa.....................

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   1 Miembro, 0 Anónimos, 76 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.956
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Marito
    Último Miembro
    Marito
    Registrado
  • Estadísticas del Foro

    8.183
    Temas Totales
    75.027
    Mensajes Totales






×
×
  • Create New...