Salta al contenido
Conéctate para seguir esto  
mochin

neumatico nuevo

Recommended Posts

Hola , os hago una pregunta, posiblemente cambie de neumaticos ,todavia le quedan vida, pero mi experiencia al cambiar en mi antigua GN los neumaticos fue abismal , los que llevo parece recordar que son del 2014 y en zonas rugosas tengo ruido en el delantero,¿ cual es la goma mas blanda que puedo montar en la gs? merece la pena cambiar la trasera a 140/70/17?

Compartir este post


Enlace al post
Compartir en otros sitios

Yo monte el pilot Active de Michelin y estoy contento.

No he usado otros, pues los que tenia ya eran antiguos y no se que decirte.

Espero que algun compañero te pueda dar alguna otra idea.

Por lo general en cualquier moto ya con años, cuando pones neumaticos la moto es otra....pero pasa un poco con todas.

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno esto se desgasta quisiera uno blando que agarre bien aunque dure poco unotero me ha dicho Pirelli diablo Rosso, que me decís,?

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hombre...... ese neumatico es blando, asi que te ira bien; Pero esto de los neumaticos es un mundo y cada cual tiene sus gustos o manias.

Prueba y sales de dudas.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 18 horas, cachorro dijo:

Hombre...... ese neumatico es blando, asi que te ira bien; Pero esto de los neumaticos es un mundo y cada cual tiene sus gustos o manias.

Prueba y sales de dudas.

Al final un Pirelli sport demont me lo montan el martes el Rosso parece que es más para circuito, me he guiado por usuarios de gs 500 todos contentos.

 

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Perfecto........ Pues ya nos cuentas que tal te va con el.

Yo en una 250 monto el city demon y funciona bien , aunque no le puedes pedir un agarre tremendo; Pero para la moto que es, me funciona muy bien.

Compartir este post


Enlace al post
Compartir en otros sitios

Al final han sido unos bridgstone BT-39 ,por conclusiones sacadas de foro de distinto tipo, no se cuánto valdrán ya me lo dirá,haber que tal.

IMG-20191108-WA0008.jpeg

IMG-20191108-WA0010.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios

ok........... pues tambien es buena marca, asi que imagino que te iran bien.

Compartir este post


Enlace al post
Compartir en otros sitios

Excelente agarre,buena estabilidad en recta y creo que buen precio ,140 euros ya montadas,recomendado por otros motoristas de la zona, el de la competencia unas Demont 190, un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

140 euros, las dos ???

joder, pues me parece un precio estupendo............ creo que yo page 180-190 por las michelin.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   1 Miembro, 1 Anónimos, 49 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.632
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Danirazors
    Último Miembro
    Danirazors
    Registrado
  • Estadísticas del Foro

    8.018
    Temas Totales
    72.279
    Mensajes Totales
  • Nuevos Temas

  • Últimos Mensajes

    • Buenas soy nuevo en el foro aver si me podeis ayudar.tengo una gs 500 del 2004 4 el caso es que de un dia para otro dejo de arrancar de boto(enpujando ala primera)bien abri e inspeccione....vi dos imanes sueltos del volante magnetico los pegue y demas todo perfecto pero no era el problema....volvi a abrir y vi que al girar la pieza que esta entre el bendix y el volante magnetico no agarra con el volante nose si me explico. Quiero pensar que son los tornillos que lleva estan sueltos o rotos...sabeis si son tornillos especiales o se pueden comprar en una ferreteria? Volvere a abrirla para intentar sacar el volante(sin extractor)con una xuerda estirandl aver si tengo suerte  Gracias un saludo!!!
    • hola soy nuevo en el foro y acabo de comprar una k8 y me dado cuenta que tiene el desarrollo cambiado y por lo cual marca de mas. mi pregunta es ¿alguien sabe como corregir eso si tener que cambiar el kit de transmisión. gracias y un saludo a todos.
    • Hola me llamo Vicente"cremarodes"soy nuevo en el foro soy de Valencia y mi moto es una burgman 400 del 2010 ,un saludo a todos.


×
×
  • Create New...