Salta al contenido

Ralentí


Invitado
 Compartir

Recommended Posts

Buenas a todo kiski,Os ratea la moto a ralentí estando fria? Me refiero, a un lijero "sube-baja" de revoluciones en frio. Con mis anteriores motos nunca me ha pasado, no sé si será normal, o de bujías o ajuste de injección, o simplemente tocar el ralentí (ésto último no lo he probado, espero respuestas primero).Gracias a todos de ante mano!

Enlace al comentario
Compartir en otros sitios

A mi me lo hace, pero la tengo sin catalizador y con escape...

Buenas ericus, yo también lo tengo con escapes y supresor de catalizador, pero ya veo que a otros tb les pasa como a Leo_9, no sé si será por ésto, te lo hacía también con todo lo de serie? Enga, gracias!!!
Enlace al comentario
Compartir en otros sitios

Buenas ericus, yo también lo tengo con escapes y supresor de catalizador, pero ya veo que a otros tb les pasa como a Leo_9, no sé si será por ésto, te lo hacía también con todo lo de serie? Enga, gracias!!!
No te pòdría decir ya que la compré así, pero por lo que me han dicho es perfectamente normal que lo haga en frío...
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 35 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...