Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problema con luz RPM


gsxr_k6
 Compartir

Recommended Posts

Hola, acudo a este foro a ver si alguien me ilumina el camino.

Acabo de adquirir una GSXR 600 k6 y trasteando vi que se podía cambiar para que se encienda la luz de las revoluciones cuando yo quisiera. He mirado varios vídeos donde explican cómo entrar en la configuración para cambiarlo y cada uno lo hace de una forma diferente, cosa que me extraña mucho. El tema es que no lo consigo. Hago exactamente lo mismo que hace la gente en los vídeos y nada. Había pensado que tendría la luz fundida ya que he probado ir al corte en varias marchas y tampoco de enciende, pero cuando meto el contacto y hace el check in el led se enciende y a los segundos se apaga.

No encuentro mas info por internet y estoy desesperado porque no entiendo porque no puedo configurarlo. Espero que podáis ayudarme.

Enlace al comentario
Compartir en otros sitios

  • 3 meses más tarde...
On 15/7/2019 at 12:31, gsxr_k6 dijo:

Ya lo he solucionado, el problema era que la luz no se me encendía para configurarla porque de serie viene apagada. Sólo tenia que apretar el botón de arriba una vez entrado en la configuración. Gracias.

Podrías explicarme como hacerlo? Por más que lo intento no lo consigo 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 26 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.098
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Rubens10
    Último Miembro
    Rubens10
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...