Salta al contenido
Conéctate para seguir esto  
juan jorgevich

ax 100

Recommended Posts

hola buenas tardes! mi nombre es juan! soy de bahia blanca, prov de buenos aires, argentina!

tuve un problema con mi ax100... despues de andarla bajo la lluvia la pare y nunca mas quiso arrancar, me fije la chispa y tiene, cambie la vujia y nada... hasta le puse alcohol y luego volvi a poner la vujia y NADA!!! 

alguien me puede ayudar!!!

desde ya muchas gracias! y disculpen la molestia!!

Compartir este post


Enlace al post
Compartir en otros sitios

Te he movido el hilo, vuelve a crear uno de Bienvenida en su lugar correspondiente...

Mira a ver si le ha entrado agua por el escape y se ha ensuaciado... Comprueba también que la batería está bien...

Y comprueba todos los cables, puede que haya hecho cortocircuito en alguno y por eso no te arranca. Comprueba también los fusibles...

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 83 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.937
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    LUIS ARAMBURO
    Último Miembro
    LUIS ARAMBURO
    Registrado
  • Estadísticas del Foro

    8.165
    Temas Totales
    74.849
    Mensajes Totales






×
×
  • Create New...