Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

GSXRnianos.... el Alternador a muerto!


Camarosi
 Compartir

Recommended Posts

Esta mañana he salido a rodar con un amigo y después de quitarme las telarañas del mono, nos paramos al terminar la ruta para planificar otra hasta llegar a casa.Con la moto ENCENDIDA, se me ha parado y no había manera de arrancarla :blink: Al principio, como el ventilador actuaba, lo intenté al rato para que no tuviese consumo por ese lado.Ahora por lo menos me hacía el reseteo pero seguía sin arrancar y me pitaba la alarma, que es lo que siempre me ha hecho cuando no tengo batería.Pongo y quito la alarma para ver si me marca batería en el mando... y en efecto, marca batería baja.Como la acababa de montar hace muy poco, descarto que esta esté dañada, porque al llamar a la asistencia, le metimos las pinzas arrancó y al cabo de un minuto se paró. Por esto descarto que el motor de arranque y la batería sean el problema, porque con suministro arranca, así que me temo que el Alternador está muerto y al no generar carga a la batería, una vez acabada la energía de esta se viene abajo y se apaga.¿Qué opinais?¿Por cuanto puede salir el Alternador?¿Es fácil de montar?Si la "Dolorosa" asciende bastante estaba pensando en montarlo yo, aunque me interesa también que me comprueben si tengo alguna derivación, como por ejemplo por parte de la alarma.¿Vale cualquier taller para esto o es mejor llevarlo a la casa oficial?, aquí en mi pueblo hay un tio muy majo al que le compro bastante recambio pero no tengo ninguna referencia sobre su faena, aunque no por ello doy por hecho que sea un "manta" ni mucho menos. Lo comento porque este taller está en mi misma calle y el taller oficial en un pueblo cercano, pero para ello tendría que volver a llamar a la asistencia y ..... :sleep: Como datos a aportar monto Alarma Scorpio y Power Comander, la primera ya se que consume bastante, pero del segundo no tengo ni idea si necesita alimentarse mucho.Desde que la saqué del banco de potencia he notado que tardaba un poco mas de la cuenta en arrancar y que lo hacía con mas alegría si lo hacía al cabo de pocas horas (por ej. al encender cuando voy a ir a currar después del día anterior parada y al encender después de la jornada de trabajo), aunque no siempre era una diferencia demasiado relevante.En fin, que rachita que llevo en una semana :hummer:

Enlace al comentario
Compartir en otros sitios

lo que se te habrá ido es el regulador de corriente, que es uno de los fallos que tienen nuestras motos (las versiones K6/K7), se recalientan y se joden...troner ha subido un tutorial de como cambiarlo de sitio a como las tenian las K5/K6 en la parte trasera, en el colin. las K8/K9/K10 lo llevan en los laterales del carenado...si es eso, la pieza sale por unos 100 euros más o menos y luego el montaje, pero creo que es facil de reemplazar

Enlace al comentario
Compartir en otros sitios

lo que se te habrá ido es el regulador de corriente, que es uno de los fallos que tienen nuestras motos (las versiones K6/K7), se recalientan y se joden... troner ha subido un tutorial de como cambiarlo de sitio a como las tenian las K5/K6 en la parte trasera, en el colin. las K8/K9/K10 lo llevan en los laterales del carenado... si es eso, la pieza sale por unos 100 euros más o menos y luego el montaje, pero creo que es facil de reemplazar

He visto el Tutorial de Troner, que por cierto está muy bien, pero como quiero aseguarme que no tiene consumo por otro lado la he llevado al taller y que me la testeen. Es una de las cosas que me han comentado en el taller, ya que no creo que sea una tontería de fusible o una mala conexión, aunque quién sabe, lo mismo suena la flauta. Otra cosa que me han dicho es que lo primero que debería hacer es coger y desmontar la alarma y que la mande a paseo, porque incluso desconectadas consumen. Antes de quitarla les he comentado que se aseguren con el tester de que consume incluso apagada. Aún así, el jefe del concesionario, me ha dicho que a la larga se cargan este tipo de piezas porque las estresan mas, ya que al consumir batería, tienen que trabajar mas para reponer lo que la alarma consume. No se hasta que punto la Scorpio consumirá apagada, pero ya llevo tres baterías dejando la alarma conectada. Sobre la ubicación del regulador, me ha dicho que es cierto, es un punto caliente pero que está pensado para que no de problemas de este tipo, y que de todas las motos Suzuki que toca no es un fallo común. En cuanto a su precio, se dispara a mas de 100€, de echo me ha comentado el doble (ya me dijo de antemano que no se acordaba de cabeza pero le insistí para que me calculara a groso modo un precio que le sonase). Si fuese el Alternador, se puede reparar, nuevo, vale muuuuuuucha pasta!. A ver al final que leches es, porque vaya bajón! V'ss
Tontería o no seguro que es cara :hummer: Métete en tutoriales de mecáncia y pincha en el post de Troner que comenta Guerrero sobre cambiar la ubicación del regulador de corriente, ahí encontrarás la foto. V'ss
Enlace al comentario
Compartir en otros sitios

Esta tarde he llamado al taller y me ha comentado que tengo el regulador y el alternador defectuosos.El regulador lo tendré que poner nuevo y el alternador se puede reparar pero como mínimo hasta dentro de 15 días no viene de vuelta.Ahora me tienen que dar precio de las dos piezas, sobretodo del alternador, para que valore si vale la pena repararlo o bien ponerlo nuevo.¿Alguien ha substituido o sabe cuanto cuesta el alternador y el regulador?.Jose ha comentado 100€ por el regulador (imagino que será recambio oficial que será lo que me pongan en el concesionario), pero del alternador ni idea.Espero no tenerme que quedar a fregar platos :hummer:

Enlace al comentario
Compartir en otros sitios

yo hubiese comprobado antes de llevar la moto al taller si el alternador manda el voltaje corecto a la bateria. lo que si te digo. que despues de dos suzuki una le he tenido 3 años y si problemas de bateria una 1000 k4. y la que tengo ahora la compre de segunda mano pero la conosco desde que se compro nueva. y sigue con la bateria de fabrica. menos mal que no tienes una honda esas si que dan problemas de bateria, lo se por esperiencia propia y de amigos que las tienen. mi primo tiene una 600 k4 y sigue con la bateria de fabrica. cuando te entreguen la moto si quieres saber si la alarma consupe estando desconectada solo tienes que desconectar la borna del positivo de la bateria he intercalar un polimetro colocando la ruleta en la posicion de amperios en continua y la lectura que te da es el consumo que tienes cuando todo esta desconectado.

Enlace al comentario
Compartir en otros sitios

Bueno, ya he llamado al taller para que me de precios. Alternador = 270€ + IVA Regulador = 177€ + IVA 1 Hora de mano de obra TOTAL = 554 € :blink: Me ha comentado que el Alternador se puede reparar, pero que tardará mínimo 15 días en reparárselo y el precio unos 170-180€. Vamos, unos 90€ de diferencia con montarlo nuevo, que de esta forma, quizás en un par de días o tres tenga la moto de nuevo para ir a trabajar. Le he comentado si se podía montar algo mas económico de la empresa auxiliar, y al parecer, en este tipo de recambios, hay que ir a morir a la casa. Por lo visto, el alternador se estropea por funcionar con el regulador defectuoso, y este, por utilizar baterías en mal estado o con muy poco voltaje. Y yo, en esta explicación, encajo perfectamente, porque antes de llevársela para que me montase la moto en banco, le cambié la batería porque se la chupó la alarma en Navidades al estar parada un mes, y fue de mas a menos hasta no arrancar, y en estos 3-4 años me ha pasado una o dos veces mas. Me ha recomendado sacar la alarma, porque al chupar batería, hace trabajar mas a estos dos componentes para reponer lo que consume esta, sobretodo al arrancar, que si el arranque es pobre aun los fuerzas mas. Por lo que me ha comentado, Suzuki ofrece una alarma sencilla pero que no da problemas, y que ya lleva una preinstalación de serie en el sistema para ella. No avisa al mando como la Scorpio, pero por lo visto no deriva ningún tipo de energía y sólo consume si te tocan la moto (pita, se encienden los intermitentes...), no se, quizás con el tiempo haga un pensamiento. Si al testear la alarma se demuestra que tiene consumo incluso apagada, la saco y la venderé por ebay y con el tiempo Dios dirá.

yo hubiese comprobado antes de llevar la moto al taller si el alternador manda el voltaje corecto a la bateria. lo que si te digo. que despues de dos suzuki una le he tenido 3 años y si problemas de bateria una 1000 k4. y la que tengo ahora la compre de segunda mano pero la conosco desde que se compro nueva. y sigue con la bateria de fabrica. menos mal que no tienes una honda esas si que dan problemas de bateria, lo se por esperiencia propia y de amigos que las tienen. mi primo tiene una 600 k4 y sigue con la bateria de fabrica. cuando te entreguen la moto si quieres saber si la alarma consupe estando desconectada solo tienes que desconectar la borna del positivo de la bateria he intercalar un polimetro colocando la ruleta en la posicion de amperios en continua y la lectura que te da es el consumo que tienes cuando todo esta desconectado.

No tengo polímetro, hace tiempo que quería hacerme con uno pero como tampoco es algo que se use todos los días he ido comprando otras herramientas, así que que esto lo realizará el taller. El problema del consumo de baterías que he tenido es por la alarma, bien porque me he estado de vacaciones y me he quedado con mi hija mientras mi mujer trabajaba y luego nos marchamos de vacaciones o bien por dos arrastrones "tontos" que he tenido y entre que llegaban los plásticos y los estribos me salieron canas, y de mientras, la alarma poniéndose las botas.
Enlace al comentario
Compartir en otros sitios

yo lo ponia nuevo, ya que una cosa reparada tiende a averiarse mas pronto por logica, tampoco varia tanto en precio y la garantia que te da la moto, ya puedes viajar agusto y encambio reparado pues tendras esa duda de que si te puede volver pasar,,,,eso si cada uno sabe hasta cuanto dinero tiene de presupuesto, ya que estamos en crisis jajajajjaj, solo es mi opinión un saludo y suerte :oktio::byeee::byeee::byeee::gsxrsmilie:

Enlace al comentario
Compartir en otros sitios

Pues te puedo decir que en mi coche en dos años le puse dos alternadores y andaba a bateria por año, deje de poner la alarma y ya llevo 3 años con la misma batería y el alternador carga como el primer día. Causalidad? quiza, pero mucha la alarma es la original de la casa, sin embargo en otros coches que he tenido le instalaba yo mismo una alarma cobra que tengo y nunca me dieron problema, asi que igual puede que la alarma este defectuosa y chupe mas de la cuenta, y empieza el lio, Batería-regulador-alternador y reparas y vuelta a empezar, asi que la alarma la pondria en momentos muy puntuales. Suerte y saludos

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 33 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.275
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    JonyFR1
    Último Miembro
    JonyFR1
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    85,1 mil
    Mensajes Totales


×
×
  • Crear Nuevo...