Salta al contenido

cristhianf03

Miembros
  • Contenido

    71
  • Registrado

  • Última Visita

  • Días ganados

    3

Todo el contenido de cristhianf03

  1. pues sigo pensandolo ya que cuando vendi mi gs lo hie por urgencia economica ( y ahora me arrepiento) y buscando algunas del 2006 y 2008 van por ese precio igual pero tienen sus fallas ( la mia la vendi reparada pero hbia que cambiar empaques porque estaba perdiendo aceite de algunos lugares.... ahora estoy en eso de si comprar o no ya que tengo una moto motor 200 (con 13 cv) y es una tortuga ( a comparacion de la gs) entonces si es como que me hace falta la moto ( pero es por capricho mio)... cuestion del dinero pues lo tengo aun ya que no he ocupado de o que vendi mi moto (
  2. muchas gracias por sus comentarios amigos
  3. Hola de nuevo a todos, les comento, vendi mi gs500 del 2001 en $2500 y estoy pensando comprar una del 2006 en unos $2800... alguien me puede ayudar en que cambia la2001 y la 2006 (aparte del tanque mas grande) en que mejora el tps la moto,mas torque? mas velocidad? menos consumo de gasolina? la 2006 parece que hay que cambiar la cadenilla y fijo hay que cambiar discos de embrague, liquido de barras, muelles y el monoshock cambiarlo.., cuanto vale la cadenilla? y hay que desarmar el motor para cambairla ?? saludos desde Ecuador
  4. cristhianf03

    GS 500

    que chula se ve, no hay nada mas satisfactoria que uno mismo rejuvenecer unos años a nuestros caballitos de acero
  5. cristhianf03

    Consumo aceite gs

    yo creo que le hace falta una reparacion si consume mucho aceite.... intenta anillar el motor... puede que los anillos esten desgastados amigo... si el consumo se mantiene asi de alto debe ser por eso.....
  6. cristhianf03

    Consumo aceite gs

    que tal amigo Cano, haber primero recapitulemos, primero, la moto tiene cuantos km... segun tu perfil es del 92 verdad? ha sido reparada? si ya le probaste mineral ( mas denso) deberia bajar el consumo ,... motos muy antiguas es mejor ponerle aceite mineral. ahora lo que es consumo pues primero deberias ver si los anillos del piston estan bien , normalmente cuando hay desgaste de ellos consumen muchisimo aceite. ya diras. saludos desde Ecuador
  7. Hola todos abro un nuevo hilo para comentarles la experiencia que he tenido con el agua ( sea lluvia o despues de lavar mi moto) hoy resulta que amaneció lluviendo en mi ciudad, mi moto no pasa bajo techo por ende se mojo mucho ya que lluvio toda la noche creo yo... seguia lluviendo (hasta este momento), la anduve sin problemas durante 10 minutos y luego PUM, empezó a fallar, no aceleraba y como que se ahogaba perdia fuerza y se pagaba.... ¿que ocurrió? empeze a desmenuzar el tema y lo primero que hice fue revisar que no haya entrado agua en el tanque, como constate? pues de los torn
  8. cristhianf03

    GS500e AÑO 2001

    ESTOY AQUI DE NUEVO, UNA PREGUNTA ALGUEIN SABE SI CAMBIO EL ESCAPE POR UNO LIBRE ( SC PROJECT) DEBO RECARBURAR? o no es necesario, cabe recalcar que lo hago mas por estetico que por ganar prestaciones.
  9. cristhianf03

    GS500e AÑO 2001

    pues logre solucionar .. volvi a desarmar la llave y limpie bien de nuevo... peroahora por la llave de vacio empeze a limpiar con la pistola de aire y ahi salio mugre... luego con una aguja comenze a destapar bien los huecos que tiene la llave por dentro ( como un filtro) y saque igual como lodo.. ahora ya funciona el vacio y me anda muy bien ... ya voy mas de 100 km con lel vacio y no me ha dado problema...
  10. cristhianf03

    GS500e AÑO 2001

    la llave cuando desarme venia: diafragma que es una telita negra ( no tiene agujeros) y un resorte...... nada mas.. lo limpie y por un rato empezo bien... pero luego falla la moto..... cuando la usaba en on entraba gasolina pero no llenaba la manguera... la llena talves la mitad pero no mas.... cuando le pongo pri si llena la manguera toda....
  11. cristhianf03

    GS500e AÑO 2001

    Pues estoy aqui de nuevo, la moto despues de la reparacion va super buena.... tengo l problema de la llave que no si se sea que no vale el vacio.... la he limpiado, he visto la llave... he conectado al caburador con la manguera de vacio, va unos 20 km muy fina y luego se cala como que le falta gasolina y pum.. se apaga... debo pasarla a pri para que funcione y ahora solo estoy trabajandole en pri... cosa que iogual da problemas porque como la gasolina cae por gravedad no se si sea por eso el consumo excesivo de nafta (220 km todo el tanque) qu epodria ser ? la llave la limpie .. desarme e
  12. cristhianf03

    Consumo gs

    yo igual me sorprende la autonomia..... en tu caso cachorro cuantos km te dura el tanque lleno a una velocidad promedio en ciudad...
  13. hola que tal haber recapitulemos... 1. la chispa de las bujias haciendo masa si funcionan por ende problema electrico no es. 2. ya cambiaste bujias por nuevas, las bujias como estaban quemando? si la izqueirda funciona bien deberia star cafecita y la derecha segun tengo entendido rebosa gasolina deberia estar bien negra... es asi? 3. si ese es el caso revisa altura de flotadores de la bujia que esta quemando mas. 4. dices que no rebosa gasolina en parado, te refieres cuando esta apagada? si es cuando esta apagada obviamente no va salir gasolina ya que la moto funciona con
  14. cristhianf03

    GS500e AÑO 2001

    pues hoy he prendido la moto y no lanzo nada de humo, estaba viendo n foros que decian que talves la mala calidad de la gasolina pero no estoy seguro, veamos si hoy tarde tira humo... ya les diré
  15. cristhianf03

    GS500e AÑO 2001

    PUES SI ME DAS A PENSAR, ya que en las mañanas es durisimo que prenda la moto y se traba todo el motor pero ya cuando calienta ya prende normal, no se cuanto voltaje esta la bateria en frio, tendre que medir con un tester para ver que sera, otra pregunta el motor esta recien reparado pero cuando la dejo unas 8 horas quieta la prendo y humea mucho, e un humo blanco denso y antes de la reparacion no pasaba eso, huemea hasta que coge temperatura y luego deja de hacerlo, que creen que sea??
  16. cristhianf03

    GS500e AÑO 2001

    la bateria es nueva amigo, esperemos con el cdi cambie
  17. cristhianf03

    GS500e AÑO 2001

    Hola a todos, pues hoy sali a rodar y la moto va muy sabrosa, va suave, rode unos 150 km ida y vuelta--- velocidad promedio : 80kph velocidad maxima (sin forzar): 110 kph he sentido como que un poco torpe en bajas (talvez asentado el motor se solucione) o seran las valvulas muy ajustadas que se yo.. al momento de arrancar la moto se traba todo el motor ( la pulsora se trabaj, descartado bendix), estoy casi seguro que el problema es electrico (si me equivoco diganme porfavor) ya consegui el cdi antiguo y lo montare veamos si eso soluciona, ya que al encender es como que s
  18. cristhianf03

    GS500e AÑO 2001

    PUES YA TENGO LA MOTO, YA MISMO SUBIRE FOTOS DE COMO QUEDO Y EL PROCESO, PERO SIGO TENIENDO PROBLEMAS CON EL ARRANQUE ( YA NO COMO ANTES) HOY ENCENDIO SIN PONERLE EL CHOQUE Y A LA PRIMERA PERO COMO QUE SE TRABA UN POCO IGUAL, Y OTRA COSA QUE VI ES QUE ESTA REGANDO GASOLINA POR LA CUBA ( DEBO CAMBIAR ORING DE LA CUBA) POR AHORA VOY SUAVE EN LA MOTO A UNOS 5 MIL RPM Y NO PASO DE LOS 90 KM/H (AUNQUE LA MOTO SUBE NOMAS) MAS QUE NADA PARA ASENTAR BIEN EL MOTOR REPARADO.
  19. cristhianf03

    GS500e AÑO 2001

    lo de bateira baja puede ser ya que aun no saco la moto del taller y solo se le prende unos 2 minutos par probarle y se apaga... ojala ya dandole uso pierda eso ...
  20. Hola con todos, pues tengo 24 años y pese a que soy nuevo en este mundillo de las motos si me la he gozados bastante, soy de Ecuador y tener una moto aca mas o menos grande (400cc para arriba) suele ser ya un lujo. comenze en este mundo desde muy pequeñp, mi tia me sabia llevar en una Motoneta honda (no recuerdo pero era como la activa 125), tendria mis 6 años, a los 8 el novio de mi prima me llevaba en una Yamaha virago 250 ... como sonaba ese motor v-star uufff--- una amiga en la universidad me enseño a menajar en su moto que era una chinita de 5 marchas, 125 cc y 10 cv. ahi en ge
  21. cristhianf03

    GS500e AÑO 2001

    HOLA A TODOS, alguien sabe talves porque la moto se traba al intentar encender? me di cuenta que no es solo el bendix si no el motor completo ya que quite la tapa de la pulsora (derecha) y vi que cuando se le da start la pulsora gira y hay momentos como que se traba y vuelve.... algun ilustrado talves que me ayude con eso?
  22. dale bro esperemos sea eso... esperamos tu respuesta
  23. YO CREO QUE PARA EVITAR TANTA VAINA, YA HAS DESCARTADO LO MECANICO (CARBURADOR Y VALVULAS)..... PARA DESCRTAR LO ELECTRICO PUES BUSCA A ALGUIEN QUE TE PUEDA PRESTAR UNA CENTRALITA Y CAMBIALA CON LA TUYA (ES QUITA Y PONE) Y SI LA MOTO SIGUE ASI DESCARTA LA CENTRALITA Y SI MEJORA YA SABES LO QUE ES... YO ESTOY EN LAS MISMAS CON LA MIA, LO QUE HICE FUE HACER UN APAÑO CON 2 CDI CHINOS Y DOS BOBINAS ALTAS CHINAAS IGUAL Y POR AHORA VA BIEN (HASTA QUE LLEGUE LA CENTRALITA ORIGINAL) SALUDOS Y YA DIRAS TU
  • En Linea   1 Miembro, 0 Anónimos, 68 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.199
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Dosio
    Último Miembro
    Dosio
    Registrado
  • Estadísticas del Foro

    8.447
    Temas Totales
    76.580
    Mensajes Totales
×
×
  • Crear Nuevo...