Salta al contenido

raul84

Miembros
  • Contenido

    279
  • Registrado

  • Última Visita

  • Días ganados

    11

raul84 ganó el último día el Septiembre 7

raul84 tuvo el contenido más gustado!

1 Seguidor

Información del perfil

  • Género:
    Hombre
  • Localización:
    barcelona
  • Intereses:
    mecanica y motos

Garaje

  • Moto:
    gs500f y marauder 125cc
  • Modificaciones:
    yoshimura,muelles hyperpro,manetas aluminio,latiguillos metalicos,amortiguador r6,intermitentes.

Visitantes recientes en el perfil

674 visitas al perfil

Logros de raul84

Contribuyente

Contribuyente (5/14)

  • Reacting Well Insignia
  • Dedicado Insignia
  • Primer Mensaje Insignia
  • Colaborador Insignia
  • Semana uno hecho

Insignias recientes

84

Reputación en la Comunidad

  1. mala carburacion seguro aunque este limitada sube algo mas de eso yo la llevo limitada
  2. raul84

    No me arranca 😓

    aqui te dejo tu video superleones75 esa varillla es la varilla de empuje del embrague,no para sujetar la tapa, para eso ya estan los tornillos
  3. raul84

    No me arranca 😓

    pues si no deja video tendras que subirlos a youtube y despues pegar el link de tu video en la respuesta haga y sale ya
  4. raul84

    No me arranca 😓

    cuando estas escribiendo una respuesta abajo sale lo del circulo rojo le das y te deja cargar archivos
  5. raul84

    No me arranca 😓

    por cierto las bujias son las mismas llevavas y cuello rosca igual de largo?
  6. raul84

    No me arranca 😓

    lo que te comento de bateria es como se ve en este video
  7. raul84

    Ruedas

    tema varilla zona piños es la varilla de empuje y esa varilla no va roscada solo insertada en el orificio de al lado piñon y despues en la tapa zona foto pongo circulo verde no tiene mas secreto esa varilla
  8. raul84

    No me arranca 😓

    la cadena no tiene nada que ver ya que en punto muerto la rueda no se mueve,el clonk ese viene de la parte trasera lateral? tienes pinzas arranque destapa la tapa motor arranque te enseña el video y no saques aun el motor arranque coges los cables arranque y enchufas un extremo a bateria sin tocar nada metal para no te haga corto y el otro extremo pinzas directo a los bornes de arranque negativo lo enganchas a negativo arranque y con el rojo tocas el terminal positivo de arranque del motor arranque unos 2 a 3 segundos y me comentas si gira el motor de arranque y deberia arrancar o por lo menos girar el motor arranque ya cuando montes bateria pruebas primero antes de nada si es no arrancaba por bateria baja,ley por hay algo de limpiastes pistones?
  9. raul84

    No me arranca 😓

    sai ves despues bateria no arrancara si quieres te paso mi whatsapp y te hecho un cable por aqui entro solo 1 o 2 veces por dia si tengo tiempo a veces en dias no entro,prueba bateria y si no arranca prueba te empujen o una cuesta pero luego te mueres para subirla empujando de la cuesta si no arranca y en 2 o 3 puebalo,si cuando pongas bateria oyes moverse el motor arranque olvidate empujarla de hay no sera
  10. raul84

    No me arranca 😓

    en mi hilo creo es sale esa famosa barra de empuje a mi me pierde aceite por hay creo
  11. raul84

    No me arranca 😓

    no le abras dado al boton cortacorriente del manillar?esa barra entra sin mas y va a la tapa tapa el piñon,no has desconectado ninguna ficha?prueba a quitar filtro gasoil y ponerlo directo manguito solo a ver.que mantenimiento le has hecho nos podria dar pistas,prueba a tirarte por una rampa en segunda o te empujen para arrancar en segunda.la bateria mañana deberia estar ya cargada si la bateria estuviera mal te lo marca la luz error,la de charging no se enciende?significa cargando y charged cargada.ok mirando ya entiendo ese cargador te lo marca todo en la luz central depende color y si parpadea te marca que funcion esta haciendo espera se ponga esa luz verde.por cierto un consejo con los cargadores conecta las pinzas a borne y despues conecta el enchufe cargador y cuando termine desenchufa enchufe pared deja pasar como unos 2m y luego quita las pinzas bateria,yo en la 125 tuve un problema similar y fue rele arranque pero no significa sea tu caso ese de momento,has sacado tanque gasolina?de momento me inclino a bateria a ver cuando este full que hace
  12. raul84

    Cadena transmisión

    por seguridad y para sea imposible se pudiera poner la moto en marcha y cortarte los dedos que de esos hay muchos ya
  13. raul84

    Cadena transmisión

    desconecta la bateria y vigila los dedos,de moto pusiste fotos ya me pasaras link vea el artefacto
  14. raul84

    Cadena transmisión

    ya nos pondras fotos o videos de las reparaciones,si las haces tu claro
  15. si tiene flecha si
  • En Linea   1 Miembro, 0 Anónimos, 106 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.743
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    ddom.
    Último Miembro
    ddom.
    Registrado
  • Estadísticas del Foro

    9 mil
    Temas Totales
    79,7 mil
    Mensajes Totales
×
×
  • Crear Nuevo...