Salta al contenido

Hector Cifuentes

Miembros
  • Contenido

    7
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre Hector Cifuentes

  • Rango
    Rookie
  • Cumpleaños 16/06/1986

Información del perfil

  • Genero:
    Hombre
  • Localización:
    guatemala
  • Intereses:
    tuneo y accesorios de la gsxr-1000

Garaje

  • Moto:
    SUZUKI 1000GSXR
  • Modificaciones:
    Power Comander V

Visitantes recientes en el perfil

149 visitas al perfil
  1. exacto Stevoo. pero bueno esperare tu video del clutch para verlo como se gradua y no eh sacado la muñeca porque aqui sigue con lluvias y no e podido probarla aun fijate de igual forma te dejo mi numero whatsapp cualquier duda de igual forma nos podriamos comunicar por alli si se puede claro.. 502-5467-2001 gracias....espero el video del clutch gracias
  2. Gracias stevoo.... La verdad ni se me había ocurrido el clutch ya ahorita pare la mano porque en Guatemala esta lloviendo ahorita lo que logre hoy fue calibrar mi tps desde mi comander V y pues ya quedo a 0 el throtle estaba a 7 por ciento... Cambie el mapeo baje uno según los accesorios que le tengo a la moto y pues las mariposas ya las gradué y espero mañana probarla a ver como va..... Si sigue así pues veré lo del clutch..... Gracias
  3. Hola gracias hoy desarme la válvula de nuevo pero la Medí con mi tester le abrí las mariposas secundarias y coloque el motor servo con aletas abiertas y después conecte el sensor Tps y con mi tester en OHMIOS lo deje a 4.00 y el Tps lo deje °C00 ( lo siento no tengo raya superior use este círculo). Mi Moto u do la dejo en - C00 al encenderla siempre se sube a °C00 sin acelerar entonces opte en dejarla mejor con el guión hacia arriba...... La cuestión es que hoy hice esto y pues ahora avanza mejor ya en 7000RPM no se ahora sube bien ya quite un problema ahora el otro problema sigue existiendo que cuando hago la salida sale huevona o muy lenta y tengo que darle despacio para que acelere bien y cuando voy en tráfico la moto me jalonea como que uno le cortara corriente y tengo que acelerarla mas para que se le quite ese fallo...... Ya cambie bomba de gasolina y limpie inyectores.. El tps no lo Medí como dice el catalogo me falta por hacerlo.. Si tuvieran mas ayuda les agradezco.... E visto videos que hay gente que le anula las mariposas secundarias no se que tan bueno es eso
  4. Hola buen día me puedes ayudar con mi 2da mariposa ya que la svrt siento que no me ayuda
  5. biela buena tarde te comento en mi gsxr1000 k2 tengo ese problema mi mecanico me la arruino y me la dejo mala yo trate de arreglarla ya camina pero en cuestion de salida es huevona y tengo que darle super despacio al acelerador hasta que ella va agarrando fuerza ya cambie bomba de gasolina y regule los tps pero el secundario no se como dejarlo al 100 porque creo que de alli viene el problema ella arranca bien y en neutro acelera bien pero ya cuando uno la camina la salida se siente desmayada...
  6. este es el mapa que tengo actualmente la moto posee yoshimura con headers completos filtro kyn y el power commander bujias iridium tambien
  7. HOLA SOY DE GUATEMALA Y SOY NUEVO EN ESTE FORO Y GRACIAS POR ACEPTARME, ADQUIRI UNA SUZUKI GSXR1000 K2 2002 ESPERO ME PUEDAN AYUDAR CON ALGUNAS COSAS OK Y CUALQUIER COSA ESTARE PARA APOYARLES GRACIAS BUEN DIA ALGUIEN PUEDE O SABE COMO MODIFICAR LOS POWER COMMANDER V PARA UNA GSXR1000 LA MIA LO TRAIA YA PERO NO SE COMO SETEARLA PONERLA MUCHO MAS RAPIDA SI USTEDES TIENEN ALGUN MAPEO LES AGRADECERE ME CUENTAN GRACIAS.
  • En Linea   1 Miembro, 0 Anónimos, 71 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.945
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    NOVIone10
    Último Miembro
    NOVIone10
    Registrado
  • Estadísticas del Foro

    8.171
    Temas Totales
    74.891
    Mensajes Totales
×
×
  • Create New...