Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

valvula de escape


troner

Recommended Posts

el viernes fui ha recojer mi moto que la deje en el taller para cambiar las bujias y que me sincronizaran la inyeccion. tras haberle cambiado la cola de escape y filtro de aire por un k&n, me petardeaba al cortar gas. y por eso la lleve. cuando fui ha recojerla le comente a uno de los jefes de la tienda-taller que es el encargado en supervisar el trabajo en el taller (motomania en la linea de la concepcion, para mi los mejores), el tema de la valvula de escape que beneficios tenia y perjuicios, y me contesto diciendome que a mi moto se la habian anulado, que el normalmente cuando las motos salen de garantia las anula porque suelen dar problemas con el servo motor que es lo que se jode. -que beneficio crees que puede dar si apartir de tres mil rpm. ya va abierta-. bueno pues un trabajo de brico que yo tenia pensado hacer ya se me han adelantado.

Enlace al comentario
Compartir en otros sitios

Yo también la tengo anulada, lo único que he notado es que el escape hace mas ruido.De hecho me han dicho en un taller oficial multimarca que se lo hacen a todas las que montan este tipo de válvulas cuando dan problemas.A mi me lo hicieron en garantía sin decirme nada, que es lo que me jodió.V'ss

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Buenas, pues lo de la valvula de escape yo tengo experiencia....A los 4000 km empezo a sonarme un chirrido, al hacer el chekeo de arranke, me cambiaron, la valvula, el ruido desaparecio, 3 dias, me cambiaron los cables, el ruido volvio a desaparecer una semana, la lleve a otro taller, me la desactivaron, justo antes de caducar la garantia la volvi a activar, estubo 3 meses de lujo, al mes de agotarse la garantia volvio a sonar, cambie de taller y la desactive y ahora mismo la llevo desactivada y sin problema.El problema no era el "sonido" a puerta vieja, el problema era ke me pegaba tirones a unas 6500 rpm ke es mi paso de curva, lo se, la llevo amariconada, pero esa perdida y posterior recuperacion de potencia en plena curva me acojonaba demasiado, asi ke ahora contento contento, con la desactivacion de la valvula, se acabo los tirones, se acabo el ruido, y yo contento, tb me comentaron, ke ganaba de 3 a 6 cv al desactivarla, no me digas por ke, porke yo no he notado nada, aunke a mi me kitan 40cv y seguro ke no noto tp nada.Pues esa es mi experiencia.

Enlace al comentario
Compartir en otros sitios

Hola chicos, yo tengo un problemiya que puede ser sobre lo que estais hablando. vereis en mi primera rodada en circuito en la 5 tanda me empezo a dar unos tirones al soltar el gas, pero unos tirones fuertes y me dio miedo en algun momento q me echara al suelo.sobre todo lo hace en baja. puede ser la valvula de escape?? a mi no me sale el fallo FI, tendra algo que ver con admision de aire??

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 32 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.273
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erkebin
    Último Miembro
    Erkebin
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A mi me paso hace poco que cuando aceleraba perdia potencia y no pasaba de 170 cambie bujias y despues seguia igual mire las bobinas y eso fue el problema ahora va fina quizas pueda ayudarte un saludo 
    • Hola buenas tengo una Suzuki GSX 650 f año 2009 tengo un problema con ella cuando la arranco va perfecta pero después de un rato cuando voy a acelerar para adelantar o abro gas un poco fuerte es como si cortaría inyección no se que puede ser he visto que un compañero a tenido un problema parecido pero en 2020 no sé si lo soluciono yo he llevado la moto a que le metan la diagnosis y no sale ningún fallo no se que puede ser a ver si me podéis ayudar soy nuevo en el grupo y no sé muy bien cómo funciona si no es aquí donde lo tengo que poner pido disculpas de antemano un saludo familia 
    • Hola a todos, soy Álvaro Sánchez y hace dos años que me compré mi Suzuki GSF 650 del 2008 para meterme al mundo del motociclismo. Me gusta mucho el mundo del motor, de hecho es lo que estoy estudiando y a lo que me gustaría dedicarme y estoy encantado de estar en este foro tanto para poder compartir consejos y experiencias  como para exponer mis dudas sobre ésta familia de las motos que es Suzuki. Un saludo!
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...