Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

FI Valvula de escape.


lij@s
 Compartir

Recommended Posts

Hola:he quitado la válvula de escape de una K4 y quiero quitar el mensajito de FI (Error 46)Hay que cortar un cable negro y marron, pero hay un huevo. Para una K5 se cual es, pero los conectores de la K4 cambian completamente.¿Alguien sabe cual es el cablecito que hay que cortar?Gracias.

Enlace al comentario
Compartir en otros sitios

Miralo bien porque si que cambian, la mia es una k7 y creo que no es el mismo que en la tuya, pero por aqui hay alguien que se lo ha sacado en una moto de tu año. A ver si aparece. Suerte

Enlace al comentario
Compartir en otros sitios

Guest pablobalaidos

Mi maquina es la k3 y difiere un poco de la k6 k7 que es por el que me guíe, hasta el cablecito todo bien pero después hay que seguir estos pasos:En la k3 el cable a cortar es negro y marrón con puntitos verdes como en la k6 k7 pero el problema es que hay varios en cada clavija, bien pues el que hay que cortar es el que se encuentra en la clavija ancha es el pin numero 33, todos los pin están numerados y siguen un orden es fácil localizarlo aunque no tiene el numero propiamente puesto pero si aparece el 34 al lado como se ve en las fotos que te envío donde ya lo tengo cortado, bueno espero que le sirva a alguien mas yo tuve que llamar a la casa oficial para confirmarlo y la verdad que se enrollaron por que al principio me decían que la llevara al taller oficial que allí me lo harían (cobrando claro).Sin mas un saludo.(no se como insertar las imagenes pero ya te digo es facil en cuanto saques la clavija grande busca el pin 33 de esos colores para confirmar, yo ya se lo corte y bingo adios F1) :oktio::gsxrblue:

Enlace al comentario
Compartir en otros sitios

  • 1 año más tarde...

Hola amigos tengo una duda, la valvula de escape en reposo, osea con la moto parada y el contacto quitado, está abierta o cerrada?, es por que quiero probar la moto anulandola, osea dejandola abierta y creo que desconectando las dos fichas del servomotor y quitando el cablecito de la ecu para el FI bastaria, siempore y cuando en reposo se quede abierta, a ver si hay alguien que me pueda ayudar, si no esta tarde llamo al servicio oficial a ver si me pueden ayudar, alguien lo ha hecho asi? un saludo.

Enlace al comentario
Compartir en otros sitios

  • 2 años más tarde...
Guest @equiquez

Gracias pablo!!! Tal y como indicas se resuelve el problema, lo único, indicar que si presionas en la banda blanca del conector, el cable sale entero y no hace falta cortarlo,... me reitero, gracias y un saludo.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 27 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.284
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    José Maté
    Último Miembro
    José Maté
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...