Salta al contenido

problema enaltas vueltas


borja750k4
 Compartir

Recommended Posts

pueden ser las valvulas, has hecho reglaje de valvulas a tu moto??

A mi me dijo una vez el mecanico de la Suzuki que las valvulas de mi 1000 son de titanio y que en la vida tendria que ajustarlas :thinking: . Será lo mismo con la 600 y la 750???
Enlace al comentario
Compartir en otros sitios

si que es apretao el de Suzuki, que confianza en la marca heeheeheel juego de valvulas hay que inspeccionarlo cada 24.000 kms y en el caso de un desajuste, pues hacer un ajuste de valvula...un chaval me preguntó hace poco, se lo hicieron y le cobraron como unos 200 euros o asi, dice que la moto le va ahora como el primer dia (tenia bajadas de potencia, no le iba muy bien, sin fuerza en alta)

Enlace al comentario
Compartir en otros sitios

Bufff.. pues ese pronostico que me estas dando le esta pasando a mi moto, poco potencia pero mas bien en bajas :shock: y teniendo en cuenta que ya tengo 32.000 km. Ya esta noche no duermo :(

Enlace al comentario
Compartir en otros sitios

mersi por la respuesta la moto la compre en julio, tiene aora mismo 23.000km la compre con 22.000.espero q solo sea el reglaje de valvulas xq m an estado diciendo q podrian ser los inyectores o un problema electrico pero decantandose mas a los inyectores.Lo q m parece raro es q mi hermano tubo el problema de inyectores en una gsr 600 y era cada vez q apretaba el embrage a partir de 4000 vueltas y la moto moria. encambio el problema de mi moto es a 14.000vueltas y se aoga pero no cala.los del taller m diran la probaran en banco de pruebas y haber q tal. :cervecitas: grache!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...