Salta al contenido
Conéctate para seguir esto  
Guest Aritzobixo

Suzuki Katana 50c.c no arranca "desesperado"

Recommended Posts

Guest Aritzobixo

Hola buenas, os escribo mi problema. La moto a estado parada 2 años o algo más. Costo arrancarla pero la arranque. el caso es que fui a pasarle la itv y sin problemas. El caso es que de vuelta a casa en un semaforo se me paro. volvi a arrancar y la scooter ya no pasaba de 30 y para subir la cuesta de casa casi me tengo que bajar para subirla. Al dia siguiente probe y igual, pero antes de llegar a casa se paro otra vez. La intente arrancar de nuevo y ya no a habido manera. Le he cambiado el carburador y nada sigue igual. Necesito que me ayudeis por favor

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   2 Miembros, 0 Anónimos, 36 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.364
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    nacholas3
    Último Miembro
    nacholas3
    Registrado
  • Estadísticas del Foro

    8.162
    Temas Totales
    75.883
    Mensajes Totales


Camisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Pues tienes razon, debió ser que las veces que la apagué con el switch justo coincidía que se apagaba el ventilador..... acabo de probar ahora mismo y la apagué cuando se encendió y siguió un rato encendido.   Saludos
    • Pues ya digo que no conozco el modelo, pero lo del bloqueo de la pata...... no me suena. Lo mismo como te he dicho esta bloqueado el piston dentro del cilindro ?????     Saca la bujia y mira a ver si empujando la moto o moviendo alguna pieza del motor (variador o lo que sea) se mueve el piston..............no quiero ser agorero, pero que no puedas mover la palanca de arranque, no me suena nada bien. Ya diras......
    • Lo primero decirte que lo habitual es pasar primero por la seccion de bienvenida para darse a conocer y luego ya, abrir un hilo nuevo en la seccion de tu moto, con la consulta pertinente, pero bienvenido en cualquier caso. Revisa la seccion de tu modelo por que hay mucho escrito acerca de este problema y si quieres abre un hilo nuevo y hay cuentas todo lo que has revisado, los datos de la moto y demas............ espero que los compañeros con motos de estas mas modernas sepan echarte una mano, porque yo en temas de electronica estoy muy perdido.


×
×
  • Create New...