Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Me da tirones a 10000 rpm


criler
 Compartir

Recommended Posts

Hola gente pues lo dicho mi gsxr 600 k6 me pega a partir de 10000 rpm unos tirones considerables, en todas las marchas.... esto lo hace cuando la estrujas y la verdad que no tengo ni idea de que puede ser... parece como cuando llega a 8000 o 9000 rpm y le metes a fondo como si no tubiera toda su fuerza y ya en 10000 11000 rpm empieza a tironear muy bruscamente. Haber si alguno le a pasado algo similar y lo ha solucionado muchas gracias.

Enlace al comentario
Compartir en otros sitios

Tengo un colega que le pasaba algo similirar era como si se le ahogara al abrir fuerte y cuando se soltaba pegaba un tironazo y era el filtro del aire que en una revisión anterior no se lo habían cambiado sino limpiado, fue cambiarse lo y listo

Espero que te sirva

Enlace al comentario
Compartir en otros sitios

El filtro del aire lo tengo recien cambiado por uno nuevo y mi problema es sin dejar de soltar gas a partir de 10000 rpm empieza a dar tirones fuertes....

de todas formas estado mirando el deposito de combustible y creo que puede venir por ahi el problema esta bastante oxidado y alomejor la bomba de la gasolina esta sucia o mal nose... voy a mirar de desmontar el deposito y la bomba y limpiarla y haber que pasa.... de todas formas gracias por lo del filtro era una posibilidad 

Enlace al comentario
Compartir en otros sitios

Hola gente acabo de desmontar el deposito y al sacar la bomba de gasolina... he alucinado todo el deposito oxidado algo exagerado.... ahora estoy temiendo que los filtros no hayan hecho bien su funcion y se haya colado impurezas en los inyectores.... 

Enlace al comentario
Compartir en otros sitios

Que tiempo tiene la moto?

No es normal que se allá oxidado el deposito de esa forma

Te iba a decir que lo desmontas es y limpias es la bomba, por que por los síntomas parece que pudiera ser de que no estuviera bien la mezcla de aire y gasolina, pero después de lo que acabas de contar. ....

A ver si alguien con más experiencia puede echarte una mano a mi ya se me escapa

Enlace al comentario
Compartir en otros sitios

la moto es del 2007 pero ha estado parada cerca de dos años, aqui os dejo una fotillo de la bomba, he alucinado no lo entiendo esto en mi cbr f2 nunca le habia pasado y la habia tenido parada muchos años.... bueno ahora me toca limpiarla cambiarle los filtros y haber con suerte si funciona correctamente y sino tocara buscar algo en desguace....post-12861-0-39827400-1408040093_thumb.j

Enlace al comentario
Compartir en otros sitios

Hola compañero a mi me paso lo mismo en mi 1000 k8,estuvo 2 años parada i se matriculo en 2010.Si abres el aforador vas a ver que en el culo de la bomba hay un filtro pequeño,prueba de cambiarlo,aunke yo compre una bomba en desguace porque lo cambie i no se me soluciono....

Enlace al comentario
Compartir en otros sitios

Hola Xavi 93 en estos dias he podido conseguir un deposito y a otro chico le compre una bomba y lo he montado todo seminuevo, por no decir nuevo... hoy he ido a probar, por el momento se ha solucionado ahora ya va fina menos mal que no ha llegado a los inyectores... 

Enlace al comentario
Compartir en otros sitios

  • 1 año más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.358
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Victor Manuel
    Último Miembro
    Victor Manuel
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola buenos días, se que ya no le servirá a Josete, pero lleva 458 ml ( a alguien le vendrá bien saberlo, es verdad que al sacar  no sale por lo que puedes echar algo menos. SAE 10
    • Bueno días! sigue la moto perfecta con respecto a los tirones, así que genial. Tengo el soporte de la bomba antiguo y voy a indagar a ver que puede ser. Tengo entendido que ahí es donde se encuentra la pieza que regula la presión de la gasolina..     Tengo una duda más, no se si debería abrir otro hilo, si es así me decís...  Me esta tirando aceite una de las dos suspensiones, la derecha. Le he hecho retenes y sigue tirando por lo que debe ser problema de la barra. Compré la horquilla derecha de una gsx600 pensando que eran iguales... le hice retenes y cambio de aceite y cuando fui a montarla el eje es de distinto tamaño... jajajaa, lo bueno es que me salió por 70 euros por lo que creo que recuperaré el dinero en el peor de los casos. Aun así, creo que la barra es igual, así que quizá intento montarla quitando la botella. Pasando el dedo por la barra noto un bultito que creo que es lo que genera esa salida de aceite, había pensado comprar una lija al agua muy fina e intentar rebajarlo y ver si con eso se soluciona el problema. Quería saber si es una locura...   un saludo a todos 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...