Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

desmontar frontal 600 k7


luisgsxr

Recommended Posts

Hola, tengo que montar el carenado de circuito y la verdad que no se por donde meterle mano al frontal, unos me dicen que para quitarlo tengo que quitar primero el marcador para poder acceder mejor, otros que no, haber si alguien me puede decir por donde empiezo, para poder quitar todo el frontal, porque yo me lio a quitar tornillos y ahi no sale nada jajaja y no quiero forzar, alguien que me indique que pasos debe seguir para quitarlo, un saludo

Enlace al comentario
Compartir en otros sitios

yo lo quite, pero no tuve que quitar el marcador. quite la cupula y los espejos lo primero, luego tambien tienes que quitar el paso de rueda delantero, y los tornillos que lleva por debajo del faro. parece un poco de lio, pero luego son unos 10 tornillos. de todas formas, si tienes los otros carenados, puedes cogerlo y mirar donde lleva los tornillos, porque los debe de llevar en el mismo sitio. me explico un poco mal, lo se jejeje. pero si ves que no te aclaras, dimelo y te hago unas fotos de los tornilos que tienes que quitar

Enlace al comentario
Compartir en otros sitios

pues si no recuerdo mal lo que hice fue: quite los espejos y la cupula para poder soltar los cables de los intermitentes. despues quite los 4 tornillos de estrella de la imagen 1, que solo salen los de un lado, pero en el otro lado del marcador hay que quitar los mismos. los 3 de la derecha roscan en un pivote que hace de centrador con una goma. os lo digo para que al desmontar tireis un poquito hacia delante teniendo encuenta que el pivote se queda metido dentro de la goma y hay que sacarlo.luego hay que quitar los dos tornillos de estrella que van en el pico de la moto, justo debajo del faro (imagen 2) y las grupillas de plastico que se ven al fondo de la foto. en esa foto al igual que en la otra, solo se ven los de un lado, hay que quitar tambien los del otro. creo que ya no es necesario quitar mas. y perdonar por la señalizacion de los tornillos, ejjejeje pero no tengo ningun programa para retocar las fotos. imagen 1 [/break1]imageshack.us/i/cimg19062.jpg/]http://img242.imageshack.us/img242/5890/cimg19062.jpg imagen 2 [/break1]imageshack.us/i/cimg19102.jpg/]http://img46.imageshack.us/img46/1083/cimg19102.jpg espero que os sirva

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 18 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Es cierto que las suzuki en general necesitan tener la bateria con fuerza o puedes darle hasta agotarla y no arrancara. No sera que el motor de arranque no esta bien (con las escobillas mal o algo reseco y sucio) y eso provoca que necesite mas corriente para darle las vueltas suficientes al motor para ponerse en marcha. También hay un gran olvidado en los sistemas electricos que es el cable de masa principal (el que une el negativo de bateria al chasis) y que en muchos casos esta oxidado y medio suelto, lo que provoca que la corriente no circule como debería.
    • Buenas! prueba a mirar la continuidad de los polos, en caso de no haberla puede que se haya cortado uno de los cables.  Lo mismo es del propio sensor de marcha!  Un saludo!!
    • Para actualizar sobre el tema. se le montó una batería nueva y seguía sin funcionar, cómo ultimo intento probamos una de Gel y funciona a la perfección.  Hace un tiempo me ocurrió lo mismo con una SV.. no se el motivo pero esa suzuki no arrancaba con ninguna batería excepto con la de gel de su mismo voltaje.. parece que esta va por el camino. Un saludo!!  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...