Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Tirones k7!!!!


Guest k7 arrow
 Compartir

Recommended Posts

Primero de todo buenas noches y deciros que es un placer poder compartir satisfaciones y algun que otro quebradero de cabeza de nuestras pequeñas!Queria preguntaros a ver si le a pasado a alguien, llevo desde noviembre con la moto entrando y saliendo del taller cada nada de tiempo debido a que a partir de 12000 r.p.m. mas o menos la moto empieza a hacer como si fueras picandole el embrague, no se si me explicare. dejas de acelerar si se quita, (siempre que no llegues a dichas r.p.m.) tambien lo hace cuando se coge una zona muy bacheada vaya a las r.p.m que vaya, y muchas de las veces que lo hace se apaga y se enciende el pilotito rojo de la llave. me han sacado la instalacion electrica entera y nada, el bombin de la llave y nada. Os agradeceria de verdad si alguien me puede ayudar, muchisimas gracias

Enlace al comentario
Compartir en otros sitios

tiene cojo....... que lleve la moto desde noviembre para arriba y para abajo y alla sido esa tonteria que me habeis dicho!!!!!!!!!!!! MUCHISIMAS GRACIAS!!!!!!!!!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 26 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.279
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Robernovas
    Último Miembro
    Robernovas
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,1 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenos dias,   Saludos a todos, soy nuevo en en este foro, adquirí una inazuma hace dos meses y por el momento estoy encantado. Unicamente preguntar si me hiciera falta añadir anticongelante a la moto es especifico echarla la que marca la marca o se puede añadir un anticongelante cualquiera. Gracias 
    • Acertada opinión y cierto lo de la GSX-R600. Poseo una del 2007 y no ha dado un sólo problema. Si vi una con el chasis partido hace ya unos cuantos años, en el circuito de La Torrecica, (Albacete); el tortazo que se llevó, habría partido hasta el chasis de un Dumper. (Por fortuna, no pasó de un hombro dislocado y magulladuras varias). Y en cuanto al tema de las opiniones, bueno, todos somos libres de expresar la nuestra, del mismo modo que yo lo soy también, para llevar mi moto al taller que más me convenga.
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...