Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Borrar fallo FI


Invitado

Recommended Posts

Hola compadres una vez mas de vueltas con la susi!!!

La cosa es que la semana pasada me ocurrio un poltergeist en la moto. Me dejo tirado por causas que ya hemos hablado ella y yo, con humo incluido, si si.

Bueno el tema es que tras pelear con ella y cambiar entre otras cosas todas las bombillas de la moto. Me aparece el dichoso "FI", hago el chequeo de andar por casa y me sale C00, lo cual significa que no le pasa nada. Pero me sigue saliendo FI en el marcador.

Alguien sabe como borrar el fuck FI??????

 

Gracias Un saludo

Enlace al comentario
Compartir en otros sitios

Posiblemente lo estas checando mal, si haces el puente en el conector antes de encender la moto te va a dar el código C00.

 

Para obtener el error verdadero debes de abrir el switch y después conectar el "kill switch" (el botón rojo) y después hacer el puente en el conector, así obtendrás el error correcto.

 

Espero te sirva.

 

Saludos

Enlace al comentario
Compartir en otros sitios

Lo he hecho como me has dicho koops y me volvio a ocurrir lo mismo C00. Con lo cual me doy por satisfecho.

Pero ahora el me ocurre otro problema. Los intermitentes no funcionan...explico el caso:

Le doy al selector de intermitentes y no se encienden las luces, y tampoco los leds indicadores del cuadro de instrumentos.

 

Si desconecto los intermitentes y le doy al interruptor, evidentemente las luces no se encienden por que no estan, pero los leds del cuadro parpadean debilmente.

 

He pensado que podria ser el rele de "pata cabara/señales de giro", ¿pero...me saldria el error al hacer el check, no????

Enlace al comentario
Compartir en otros sitios

Por lo menos ya eliminaste el fallo FI.

 

Ahora tienes que checar los fusibles y el relee de señales de giro.

 

Si todo esta bien posiblemente sea el mando, tendrás que checar que el switch funcione adecuadamente y que este bien conectado.

 

Nos comentas que tal te va  :oktio:

 

Saludos

Enlace al comentario
Compartir en otros sitios

El sensor de velocidad esta del lado izquierdo de la moto, junto a la cubierta del estator, si bajas el manual puedes encontrar el procedimiento para verificar si funciona o no en la pagina 9-34.

 

Es mu sencillo y también es sencillo de cambiar en caso de que ya no sirva el que tienes.

 

Espero te sirva.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 32 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.178
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    alebarros
    Último Miembro
    alebarros
    Registrado
  • Estadísticas del Foro

    10,2 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...