Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Mi burgman 125 hace el chequeo inicial en marcha


Guest pikolina011

Recommended Posts

Guest pikolina011
Hola me llamo Soraya y soy de Alicante, tengo un problema con mi Burgman 125 que acaba de cumplir 2 años, desde hace 4 días que hace algo raro, cuando voy en marcha de vez en cuando hace el mismo chequeo que hace cuando enciendes la moto, (el motor no se apaga ni nada) ahora la moto ha llegado a un punto que en un viaje de 10km lo hace como 4 veces. Teniendo este fallo fui a repostar gasolina y cuando gire la llave para que la moto hiciera el chequeo antes de arrancarla, de repente me ponía en la pantalla electrónica:  "5. 6" después "SELC" a continuación me aparecía el contador electrónico de km a "0.0" y el reloj se reinicio y se puso por defecto a las "12:00h". 
Espero que alguien me puede decir de que puede ser esto, si a alguien más le ha pasado y si tiene solución. Todo parece ser un problema electrónico...  y eso que desde un principio cuando compre la moto nunca he oído que este modelo sufre de problemas electrónicos....   :S
 
un saludo!
y gracias!  -bye
 
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 19 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.178
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    alebarros
    Último Miembro
    alebarros
    Registrado
  • Estadísticas del Foro

    10,2 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...