Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Por fin no humea pero luz Oil todo el rato


Kazzuyaxx

Recommended Posts

Hola

 

Vereis por fin encontre los segmentos de los pistones, me los han cambiado y la luz de Oil se queda encendida todo el rato, se enciende al poner contacto y no se apaga al arrancar, decir que me han cambiado los retenes tmb y ajustado las valvulas.

 

Tambien cuando la tengo un rato arrancada se para ya y parece que se vacia el carburador pero eso sera ya un tema de que no sale suficiente gasolina del deposito supongo.

 

Lo del aceite es lo que me preocupa.

Enlace al comentario
Compartir en otros sitios

o falla el monocontacto de presión de aceite o el cable que va a el. o la bomba no manda presión suficiente.

 

si la tapa del motor tiene un bollo a veces toca con el monocontacto y por eso no se apaga la luz...

 

saca la tapa pequeña del lado derecho y mira el sensor de presión, a ver si está bien o no... eso es barato de cambiar

Enlace al comentario
Compartir en otros sitios

Debe ser q era de verdad xq se me ha quemado la junta culata y he bajado el motor, se habia qurdado dura una viela en el cigüeñal, he mandado pulir vielas y cigüeñal un poco y depaso mirado todas las piezas, x la tarde he montado el motor me falta ponerlo en el chasis ufff madre mia q lios

Enlace al comentario
Compartir en otros sitios

si chupa pero consigue llegar a los 3 kg de presión -creo recordar k son 3-  no sirve de nada.

 

una cosa es que chupe aceite, y otra muy distinta k trabaje bien.

 

por un manómetro de presión y mira si va o no.... o compra un sensor k es barato y lo cambias.

 

si con el sensor cambiado y el cable ok, sigue fallando algo tienes...

Enlace al comentario
Compartir en otros sitios

Hola, decir q una vez montada ya con todos los casquillos de vielas y cigüeñal nuevos, pulida y rectificado de vielas y cigüeñal, junta culata y junta de cilindro, todos los retenes y filtros nuevos, limpieza completa del motor pieza a pieza, segmentos y piluda de cilindro, parece q va como la seda solo q al acelerar no baja al soltar, baja hasta 3500 -4000 esta como 15 segundos y ya se pone en ralenti.supongo q sera ya carburacion, decir q ya me pasa de 6000rpm je je y están las agujas en el medio su marca.

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 14 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.344
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    LUCASGO91
    Último Miembro
    LUCASGO91
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    91,1 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • En casa tenemos una GSX 600 F del 90 y una GZ 125 Marauder, a las dos se les puede sacar la llave en marcha, y a un SJ 413 que tuvimos también, ¿no es ésa una característica propia de Suzuki de fábrica? ;)) Bueno, fuera bromas, no supone gran problema...si no se te cae en marcha! Y es cómodo para abrir el garaje  sin parar la moto. Creo que es una debilidad de la marca por desgaste de los pistones del buje del clausor, pero no creo que sea un quebradero de cabeza. Y otra ventaja, es que con la holgura de la llave has de hacer un ligero movimiento a la llave (empujarla una mijilla p'lante, tirar un poquillo...) que hará que si no conoces ese "gesto" solo tú, y nadie más que tú será capar de arrancar tu moto por mucha llave que lleve!! (bueno, vale, pero habrá que sacar la cara buena a la vida, no?. Resumen: que no te preocupes, que no es grave)  
    • En principio los clausor no se reparan, por lo que seria cambiarlo y te obligaria a tener 2 llaves; La vieja para lo demas y una nueva para el clausor. He tenido motos con ese problema ya por viejas y gastadas ........ al final por no llevar 2 llaves pues he seguido así y nunca se me salió la llave en marcha. Tu mismo..... Lo mismo algún compañero sabe decirte otra cosa. Unas gotas de aceite y un poco de 3 en 1 ayudan a que funcione mas suave y haya menos desgaste, pero no soluciona lo de que se salga.
    • Cambiando esas pequeñas cosas tendrás moto para rato, es un modelo muy robusto. Suerte y ojalá te la entreguen para disfrutar un poco del verano. 
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...