Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

A ver si me podeis ayudar... 600 k6


Made_in_ivan

Recommended Posts

Bueno moteros. Ahora que empieza a venir la calor la temperatura de la moto sube como la espuma (soy de Barcelona) y cuando mi moto está por encima de los 90ºC le cuesta arrancar, arranca pero le cuesta. Entonces he visto que en este mismo foro (googleando justamente jeje) he encontrado a alguien que le pasaba algo parecido a mi. 

 

El enlace del post es este abierto por MigueGSXR http://www.forosuzukimotos.com/topic/4740-en-caliente-no-me-arranca/page-2

 

La solucion al problema es apretar un tornillo, MigeGSXR dice mismamente:

 

"Resulta que lo que le pasaba era que tenia un puto tornillo flojo!!!! Un tornillo que esta situado en la tapa derecha de los embragues!! Os lo podeis creer?? Es una pieza que va cogida con dos tornillos y que sirve para algo de la chispa del arranque ( ni idea) ha sido apretar todo en su sitio y arranka perfectamente en caliente."

 

Alguien me puede pasar una foto de que tornillo es¿?¿? Si es complicao le digo a mi mecánico que quiero que me aprete ese tornillo, porque nunca me han encontrao el fallo. Y la moto va tan fina que al probarla nadie diria que le pasa nada. Yo esque para todo lo que sea mecanica en general o bricolage.... Me sacan del mi mundo de los ordenadores. Yo solo queria una GSXR desde pequeño!

 

Perdonadme a todos los moteros que les hago pedir favores como estos, sobre todo a los Gixxers, porque mi cultura de mecánica es tan "inculta" (es mas bien incultura en lugar de cultura) que no puedo ayudar a resolver los problemas de otros, y en el fondo me patea el trasero.

 

Mi gsxr 600 es la k6 del 2006. Bujias cambiadas hace dos meses, filtro... Yo diria que mi moto lo tiene todo en regla!

 

Que viva la GSXR! :GSXRSmilie:  :drool: 

Enlace al comentario
Compartir en otros sitios

y el relanti, como lo llevas?

Pues el ralentí bastante bien, salvo cuando se sube a 95ºC, baja algo, pero da un bajón insignificante, de 1.100rpm a 1.000. Sea como sea algo baja, pero la verdad no es algo que me preocupe ya siempre que no baje mas. De todos modos no creo que tenga que bajar... pero lo hace.

 

Gracias Thomy :saludo:

Enlace al comentario
Compartir en otros sitios

Hola tocayo de nombre y d moto.

Pues la verdad q yo no he tenido este problema q comentas. Pero si es cierto q muchos problemillas con apretar algún tornillo escondido se solucionan.

Pregúntale directamente a MigueGSXR o a ver si alguien t puede decir exactamente cual es.

¡¡Suerteeeeeeeee y un saludoooooooooooooooooooooo!!

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Hola! Pues a ver puede que sea eso o no! Mi problema fue que hace tiempo pegue un arrastron por la parte derecha de la tapa del motor! La cual cuando me cambiaron, el problema no vino a raiz de el cambio de la tapa, fue con el tiempo cuando empeze a notar que a la moto en caliente le costaba arrancar hasta que llego un momento en la que no arrancaba en caliente! Despues de hacerle un reglaje de valvulas creyendo que era de eso el mecanico! Pues la moto seguia igual! Asi que indagando y despues de muchas pruevas en la tapa cuando la abres hay una pieza pequeña sujeta creo recordar por dos tornillos, pues uno de ellos estaba totalmente suelto y ello hacia que la pieza no estubiera bien sujeta, la pieza se llama pikap o algo parecido y tiene que ver algo con el encendido, prueba pero no te aseguro que sea eso, por que lo mio fue un caso un poco aislado no conocia ningun caso mas! En fin si tienes alguna otra duda aqui me tienes! Un saludo y espero haberte ayudado!

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Gracias por responderme al privado Migue! Mi caso no es tan igual no jeje, no he tenido nunca una caida, pero tio, lo voy a mirar igualmente no vaya a ser que sea eso. A todo esto, hoy he salido con la moto (y sin dbkller que mola mas) y he probado a encenderla en caliente y ningun problema... O bien va a dias, o esto es cosa de que se me duerme la moto... O yo no entiendo nada...

 

Claro que me has ayudado y un abrazo desde Barcelona!

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

pues.....

normalmente en caliente sube el relanti, no baja

otra cosa es el estarter automatico, que la acelera un poco

pero en verano casi ni se pone

 

por lo que cuentas, puede que tengas las bujias un poco sucias de andar por ciudad

piensa que con las vueltas que cogen, ir poco a poco no es bueno tampoco

 

ya contarás  :saludo:

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Bueno las bujias las cambié hace cosa de dos meses, y se notaron algo la verdad.

 

Ahora la utilizo mas por autopista y salida, la moto está muy agradecida. De vez en cuando una rutilla le va de fábula. Simplemente es que se me duerme jeje.

 

Gracias A Todos!!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 23 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.229
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Josemlg50
    Último Miembro
    Josemlg50
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...