Salta al contenido

Problema electrico gsxr 750 98´


JFran25
 Compartir

Recommended Posts

Lo dicho en el titulo no se lo que le pase a la motode hace un ytiempo para aca en cuanto quito la bateria de la motoesta se me para ya sea en frio o en caliente y si salta elelectro ventilador se me agota la bateria y no me deja arrancarlay cuando paro y arranco muy seguido le cuesta tanto arrancar que algunasveces no me arrancaLa bateria no tiene ni 5 meses y cuando la cargo con el cargador de baetrias que tengono tengo ningu problema no se si puede ser algun cable que se me alla soltadocomo el que lleva la corriente para cargar la bateria o un fusible que se me alla fundidosi a alguien le a pasado algo parecido seria de gran ayudaHoy por la mñn he estado mirando a ver si habia forma de dar con el fallo yno lo e conseguido me sigue pasando lo mismocuando arranca en frio en bornas me da 13,42v y cuandocalienta me da 13,56v pero me sigue pasando igual cuando quito labateria la moto se paralo unico que se me ha olvidado a sido mirarla acelerandoAcabo de comprobar de nuevos los datos odtenidos de ayerHoy :-con la moto recien arrancada a relentin 1200rpm sin luces 13,88v-con la moto recien arrancada a relentin 1200rpm con luces 13,88v-con la moto caliente a relentin 1200rpm con luces 13,90v-con la moto caliente a 4000rpm 13,30v y se mantiene asi hasta las 6000rpm-con la moto mas caliente cuando salta el electro ventilador sin luces 14,00v-con la moto mas caliente cuando salta el electro ventilador con luces 14,20vnota: como ayer le hice una carga de 1:30 horas a la bateria mientras comprobaba fusibles y demas hoy no he tenido problemas con la bateria alarrancar ni me a dado problemas cuando a saltado el electro ventiladorYo no se si lo que esta mal es la bateria tengo la cabeza hecha un lio desde que le di la carga me he tirado 5 o 6 dias cojiendo la moto y ningun problema pero hoy despues de 5 dias sin cojerla estamos igual que al principio me e tenido que subir la bateria a casa

Enlace al comentario
Compartir en otros sitios

ups, yo soy de tarragona, asi que me quedas un poco lejos, yo lo que miraria de hacer es buscar a alguien con tu misma moto, y que te lo deje probar, estoy seguro al 85% de que es regulador, pero para no gastar por gastar, lo suyo es que lo puedas probar. al fin y al cabo es un momentito, conectar y comprobar.un saludo, y siento no poder hacer mas :hummer::hummer:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 22 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...