Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problemas de embrague


Invitado
 Compartir

Recommended Posts

Pues bien, resulta que hoy fui a pasar mi primera ITV y todo perfecto. No se pusieron coños ni con el portamatriculas, ni nada. Habrá que darles un punto ( de momento )PUes cuando llegue a casa me dispuse a ponerle los escapes de nuevo ( me era mas facil sacarlos que estar poniendo los killers, que tienen una argolla que es una puñetera ) y la tenia puesta en el caballete. El tema es el siguiente: Llevaba unos días que los cambios no me entraban bien, y que la moto no pega como lo hacia antes, asi que al tenerla en el caballete me puse a investigar y me doy cuenta que si esta en neutro, logicamente la rueda trasera no se mueve, pero si le pongo la 1º, y con el embrague pisado, la rueda empieza a girar pero no es por inercia ya que me llega a coger ella solita hasta 17km/h. Extrañado voy suelto el embrague con la 1º marcha aun engranada y la velocidad que coge, sin acelerar, es exactamente la misma 17 km/h, Me da la sensacion de que no está embragando bien, de ahi que cuando esta en marcha las marchas estan duras.Decir que con 45.000 km, jamás le he cambiado el liquido hidraulico del embrague, será por eso?? ( gixxer no me pelees otra vez ) . Bueno a la espera de noticias, un saludo

Enlace al comentario
Compartir en otros sitios

  • Respuestas 32
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

Pues bien, resulta que hoy fui a pasar mi primera ITV y todo perfecto. No se pusieron coños ni con el portamatriculas, ni nada. Habrá que darles un punto ( de momento ) PUes cuando llegue a casa me dispuse a ponerle los escapes de nuevo ( me era mas facil sacarlos que estar poniendo los killers, que tienen una argolla que es una puñetera ) y la tenia puesta en el caballete. El tema es el siguiente: Llevaba unos días que los cambios no me entraban bien, y que la moto no pega como lo hacia antes, asi que al tenerla en el caballete me puse a investigar y me doy cuenta que si esta en neutro, logicamente la rueda trasera no se mueve, pero si le pongo la 1º, y con el embrague pisado, la rueda empieza a girar pero no es por inercia ya que me llega a coger ella solita hasta 17km/h. Extrañado voy suelto el embrague con la 1º marcha aun engranada y la velocidad que coge, sin acelerar, es exactamente la misma 17 km/h, Me da la sensacion de que no está embragando bien, de ahi que cuando esta en marcha las marchas estan duras. Decir que con 45.000 km, jamás le he cambiado el liquido hidraulico del embrague, será por eso?? ( gixxer no me pelees otra vez ) . Bueno a la espera de noticias, un saludo

Si subes la moto al caballete y la arrancas es normal que la rueda trasera gire, pero que coja 17 Km/h no. Yo creo que el embrague se queda algo pillado. A ver, que lo mismo el embrague no está muerto, puede ser problema de los muelles del embrague. Con el paso de los Kms, lo mismo están algo... fuera de "norma". Yo recuerdo que una "ñapa" para que los muelles apretasen mas era colocar arandelas para que así cuando acciones el embrague los muelles se compriman mas, y así las velocidades entrarán mas finas. Se que hay mas formas de verificar el embrague antes de abrir, pero te lo tengo que mirar en los discos de mecánica que tengo. Intentaré sacar tiempo para mirar cuales son (es que voy mas liado que la pata de un Santo). En nuestras motos el embrague es bañado en aceite, así que de abrir para verificar su estado es ponerte a cambiar aceite.... si se puede descartar los discos de este sin tener que abrir... En tu moto llevas embrague hidráulico?, como mola. Pues no tengo ni idea cual es su mantenimiento, pero creo que en cierto modo funciona como cualquier circuito que lleve líquidos, cada X tiempo hay que sustituirlos. Así que de momento, antes de liarte a verificar nada, mira en el manual de taller cada cuanto hay que cambiar el líquido del embrague, porque si ha perdido sus propiedades y tiene aire, no harás la suficiente presión para acoplar y desacoplar los discos. Así que es mas que posible que si está KO el líquido ahí esté el problema, y todo lo demás esté bien. Si por Kms has de hacerle el líquido, adelante, total, esté mal lo otro o no se lo tienes que hacer, y a raiz de ahí verificas lo demás. Sobretodo asegúrate de que si continúas circulando con esto así no te acarree un problema mayor.
Enlace al comentario
Compartir en otros sitios

Que cosas más raras macho, entonces es como si entraras la marcha a capón. Según el manual el liquido del embrague se cambia cada 2 años y el latiguillo cada 4, por lo que veo han pasado 4 añazos ya por tu susi para pasar la ITV asi es que ya sabes lo que toca, seguramente con eso se te apañe.Ya nos contarás!

Enlace al comentario
Compartir en otros sitios

Muchas gracias por las respuestas, la verdad que lo del liquido es lo primero que tenia en mente. Supongo que eso será abrir por donde esta el sangrado y darle al embrague hasta que lo suelte todo, no? Despues rellenar y sangrar como si fuese el circuito de frenado, me equivoco?De todas maneras, Camarosi, te agradecería esos consejos para descartar el embrague antes de abrir y...lo de embrague hidraulico.... si fuese el convencional ahora mismo seguramente no habria tenido este problema :guino: Saludos

Enlace al comentario
Compartir en otros sitios

Muchas gracias por las respuestas, la verdad que lo del liquido es lo primero que tenia en mente. Supongo que eso será abrir por donde esta el sangrado y darle al embrague hasta que lo suelte todo, no? Despues rellenar y sangrar como si fuese el circuito de frenado, me equivoco? De todas maneras, Camarosi, te agradecería esos consejos para descartar el embrague antes de abrir y...lo de embrague hidraulico.... si fuese el convencional ahora mismo seguramente no habria tenido este problema :guino: Saludos

A ver si se duermen "las niñas" y me puedo poner con el tema, a ver si lo encuentro. Si no tu ves poniendo lo que te parezca aquí que yo suelo leer todos los post aunque no los conteste (si no tengo ni idea no suelo contestar pero lo leo igualmente), así no se me pasa. De todas formas aparecerá antes Gixxer :D
Enlace al comentario
Compartir en otros sitios

A ver si se duermen "las niñas" y me puedo poner con el tema, a ver si lo encuentro. Si no tu ves poniendo lo que te parezca aquí que yo suelo leer todos los post aunque no los conteste (si no tengo ni idea no suelo contestar pero lo leo igualmente), así no se me pasa. De todas formas aparecerá antes Gixxer :D

Jajajajaja... mucho está tardando en aparecer :risotada: :risotada: ..
Enlace al comentario
Compartir en otros sitios

Tirando de Árias Paz a muerte.

Te cito textualmente:

El embrague no desembraga correctamente:

-Juego excesivo de la maneta del embrague

-El disco del embrague está muy desgastado o rugoso

-La tensión de los muelles del embrague es desigual

-El aceite del motor está deteriorado

-La viscosidad del aceite del motor es demasiado alta

-El nivel de aceite del motor es excesivamente alto

-La campana del embrague permanece inmóvil sobre el árbol primario

-El mecanismo de desembrague está averiado

-La contratuerca del cubo del embrague está floja

Si luego puedo mirar mas a fondo te pongo algo mas, de mientras analiza si algo de lo que te he puesto se corresponde.

Tenía un artículo muy bueno del consultorio de Solo Moto sobre como saber si el embrague está KO, pero tengo una pila de artículos y no tengo huevos a encontrarlo.

De todas formas tengo mas libros, les echaré un vistazo.

Enlace al comentario
Compartir en otros sitios

Tirando de Árias Paz a muerte.

Te cito textualmente:

El embrague no desembraga correctamente:

-Juego excesivo de la maneta del embrague

-El disco del embrague está muy desgastado o rugoso

-La tensión de los muelles del embrague es desigual

-El aceite del motor está deteriorado

-La viscosidad del aceite del motor es demasiado alta

-El nivel de aceite del motor es excesivamente alto

-La campana del embrague permanece inmóvil sobre el árbol primario

-El mecanismo de desembrague está averiado

-La contratuerca del cubo del embrague está floja

Si luego puedo mirar mas a fondo te pongo algo mas, de mientras analiza si algo de lo que te he puesto se corresponde.

Tenía un artículo muy bueno del consultorio de Solo Moto sobre como saber si el embrague está KO, pero tengo una pila de artículos y no tengo huevos a encontrarlo.

De todas formas tengo mas libros, les echaré un vistazo.

Muchisimas gracias por la peazo de respuesta, a ver :

-Juego excesivo de la maneta del embrague ------------------------------------------------> Descartado

-El disco del embrague está muy desgastado o rugoso -----------------------------------> No creo, pero todo puede ser

-La tensión de los muelles del embrague es desigual -------------------------------------> A saber

-El aceite del motor está deteriorado -----------------------------------------------------------> Descartado

-La viscosidad del aceite del motor es demasiado alta ------------------------------------> La verdad que le pongo un 20-50, según el manual va bien para las temperaturas de Canarias

-El nivel de aceite del motor es excesivamente alto ---------------------------------------> Descartado

-La campana del embrague permanece inmóvil sobre el árbol primario -------------> A saber

-El mecanismo de desembrague está averiado --------------------------------------------> No creo, pero todo puede ser

-La contratuerca del cubo del embrague está floja ----------------------------------------> A saber

Aun asi empezaré cambiando el liquido que ya estuve ojeando el manual y es una chorrada. De paso también le cambiare el liquido refrigerante que tambien es una chorrada

Muchas gracias, si es lo que digo... estás en todo

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.359
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    chino dimas
    Último Miembro
    chino dimas
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    85,9 mil
    Mensajes Totales



×
×
  • Crear Nuevo...