Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

AYUDA!!


VALENTE
 Compartir

Recommended Posts

Hola a todos,tengo un problema en mi gsxr 1100:La moto enciende perfectamente y relentiza bien pero cuando aceleras a fondo se ahoga a partir de las 6000rpm,si aceleras suavemente sube un poco mas pero termina fallando.He revisado creo que todo y no encuentro el problema.El fallo empezó despues de cambiarle los colectores pero no encuentro relacción con el problema.Haber si alguien me puede ayudar,muchas gracias.

Enlace al comentario
Compartir en otros sitios

  • Respuestas 129
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

Imágenes Publicadas

hola valente, puede k sea de carburacion,a mi me paso al cambiarle el escape,pero a mi no me mantiene el relanti en frio y k lo sigo teniendo el problema.mandale un privi a gixxer el tio es un fiera de esto.un saludo

Enlace al comentario
Compartir en otros sitios

que colector has montado?has cambiado filtro? sube las agujas un punto si son regulables y luego me cuentas.... :byeee:

Enlace al comentario
Compartir en otros sitios

Gracias a todos,ya he solucionado el problema.Resulta que tenia la caja del filtro rota y aunque no lo parezca influye mucho.Con los colectores 4-1 no fallaba y con los originales 4-2 si falla.El comentario de Gixxer sobre el filtro de aire fué lo que me hizo dar con el fallo.Nunca pensé que una cosa tan insignificante supusiera tal fallo.También le comprobé el grifo de la gasolina y la posición de las agujas.Están en su posición más alta de las cuatro que tiene,no sé lo que significa ya que estaban así cuando la monté.Los colectores son originales 4-2 y tiene montadas unas colas no originales.La respuesta del motor es mas lineal en todo su régimen,no sé si es mas rápida pero es mas dosificable.También he puesto el C.D.I del 750 y eso si que se nota....No sé lo que el motor aguantará pero hay motor hasta casi las 14.000r.p.m y empuja hasta el final.De momento se queda así en lo que a motor se refiere.Muchas gracias a todos.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
    • Lo normal es pasar primero por bienvenida y ya luego abrir un hilo con tu pregunta, pero bienvenido. Cuenta un poco mas como es el fallo o cualquier cosa que creas puede darnos una pista de por donde van los tiros.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...