Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

voy a 3 cilindros


Invitado
 Compartir

Recommended Posts

pues eso, que despues de pillar como siempre la moto con toda la ilusion del mundo, la probe, todo ok, dentro de la segundamano, me la llevo a casa el lunes pasado, el miercoles le cambio filtro de aceite y aceite, le limpio el filtro de aire y las bujias, y me doy una vuelta de unos 40 kms, todo bien, salvo el ralenti al llegar, que no es redondo, tiene como un pequeño bache cada dos o tres segundos. No le doy demasiada importancia, pero el domingo cuando salimos todo el grupillo, al poco rato, unos 25 kms, la moto hace cosas raras, me explico. se empieza a venir abajo, como si fuera ahogada, abro mas el gas, y al poco rato se pone como si le entrara un turbo brutal, pero sueltas gas y vuelvwes a acelerar y ya vuelve a ir ahogada. paro y al oir el motor parece que oigo a mi antigua gs 500. al llegar al garaje, saco las bujias, y veo que la del cilindro 1 esta bastante negra, pienso lo logico que entra mucha gasolina y no la quema, pero las otras tres salen con un colorcito estupendo. Alguien ha sufrido algo parecido, lo que he leido es que pueda ser esa bobina.la moto tiene 16000 kms, y llevaba parada unos tres meses, llene el deposito y se me encendio la reserva con 140 kms recorridospor favor ayuda estoy muy disgustado, he vendido una sv 650 que tenia preciosa y que iba fenomenal, y me veo en esta situacion tan rara.GRACIAS

Enlace al comentario
Compartir en otros sitios

si puedes -que no lo se- cambia las bobinas de sitio la del 1-4 por la del 2-3 así sabrás si el fallo es de bobina o de instalación.si es de bobina con comprar otra lo tienes solucionado.si es de instalación te toca buscar el fallo.... :cervecitas: si las pipas de las bujías salen igual el fallo es de pipas, y la bobina está bien....en ese caso pon 6 en uno o algo así para ver si falla por humedad o mal contacto...también puedes poner un destornillador en las pipas de bujía y ver si chispa o no.... ya dirás....

Enlace al comentario
Compartir en otros sitios

pues al final eran aparentemente las bujias, las he puesto nuevas y nada mas arrancar digo esta ya es la gsxr con sus 4 cilindros.asi que no las apureis mucho que mirar lo que pasa.gracias por la ayuda.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.369
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    alejandrosuzukigsxr1000
    Último Miembro
    alejandrosuzukigsxr1000
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales


×
×
  • Crear Nuevo...