Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

PROBLEMA TENSOR DE DISTRIBUCIÓN GSXR600 K7


maverick0552
 Compartir

Recommended Posts

Buenas a todos, os queria comentar un tema que me ha sucedido a ver si le habia pasado a alguien mas. Tengo una gsxr600 k6 con 11000kmts. La moto hacia un ruidito (tipo tornillo suelto) que se agudizaba hasta llegar a las 4000 o 5000 vueltas el qual deja de escucharse por el ruido del motor. La he llevado a un concesionario oficial y me han cambiado un tensor de la cadena de distribución del motor. Total que el puñetero tensor me ha costado 150 euros + mano de obra. Y todavia hace algo de ruido, menos, pero lo hace. Queria comentar con vosotros haber si os habia sucedido algo parecido en vuestras monturas. Ya de paso aprovecho para mostrar mi decepción por la marca Suzuki,este es el segundo problema que me he encontrado con la moto, ya que el primero fue que tuve que cambiar de posición el regulador ya que se frien por la temperatura i él cual SUZUKI NO SE HACE RESPONSABLE EN LOS MODELOS K6 i K7 teniendo conocimiento de que en estos modelos acaba estropeando la silicona termica del regulador por su mala ubicación. Asi que espero que el tema de la distribución no me de mas dolores de cabeza. Gracias a todos y un saludo de antemano

Enlace al comentario
Compartir en otros sitios

Buenas, yo no te puedo ayudar porque no tengo referencias de la 600, pero te aconsejo que no dejes de insistir hasta que te sea resuelto el problema porque con la distribución no se juega ya que cualquier avería de este sistema, puede preparar una "cojonuda" en el motor. A ver si alguien te aporta alguna experiencia y no dejes de insistir en el conce hasta que te la dejen perfecta ya que la reparación tiene una garantia. Suerte

Enlace al comentario
Compartir en otros sitios

tuve el mismo problema, la mia tiene 16000km y hacia un ruido de distribuicion, soy profe de autoescuela y el padre de un alumno mio es jefe de mecanica de un taller suzuki, e me dijo lo seguiente. " quitas el carenado, quitas el tornillo del tensor, con una llave de fenda pequeña le das para dentro hasta que suene un clik" lo hice y voylà, arreglado.

Enlace al comentario
Compartir en otros sitios

Por eso, el tensor es automatico. Tiene un muelle que le empuja saltando de diente a diente, lo que me pason a mí en la GSR fue que tenia un poco de holgura pero no la suficiente para que el muelle empuje hacia que encage el otro diente (no sé si me explico bien jejejje)presionando más la cadena. Una vez que encaja desaparece el ruido, lo mejor es desmontar el tensor y si aún no está al final de su extencion no pasa nada.Vsss

Enlace al comentario
Compartir en otros sitios

supostamete si, pero...simplemente quitar el tornillo central del tensor, no los que lo sujetan al motor, hablo del tornillo central, y con un tornabiz pequeño que entre por el sitio del tornillo ir presionando pero con cuidado para no quedar muy tensa.vez empujando y hara un click, paras todo,pones el tornillo y encendes la moto, si el ruido se para estupendo, si no repetimos la maniobra, el la mia con un click ha quedado bien, pero asegurate que sea un ruido de distribuicion, normalmente se nota mas a frio, justo al encender la moto los primeros minutos.

Enlace al comentario
Compartir en otros sitios

  • 6 años más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
    • Lo normal es pasar primero por bienvenida y ya luego abrir un hilo con tu pregunta, pero bienvenido. Cuenta un poco mas como es el fallo o cualquier cosa que creas puede darnos una pista de por donde van los tiros.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...