Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

regulador


eldeelmedio
 Compartir

Recommended Posts

Ojo con los reguladores de vuestras k7 tambien tinen el mismo problema que las k8 y k9. Mirar el foro abierto en gsr600 2008-2010 y comentamos vuestras experiencias. Por cierto tengo todas las facturas del cambio fuera de garantía. Hay que conseguir que las cambien tambien.Gracias de antemano.

Enlace al comentario
Compartir en otros sitios

a mi se me ha ido el alternador 280€ con mano de obra, precisamente ayer me llamaron del taller y me lo comentaron, mi mecanico cuando se la lleve me comento que ahora hay una campaña pero claro no es para las nuestras como tu bien dices, de todas maneras le lleve facturas pasada en la casa por si podia conseguir algo, el medio grandes esperanzas, pero que va nada de nada, la moto no esta en garantia el personal de suzuki se lava las manos y que te den, ahora que ayer por la tarde me llege a la casa y me desahoge con el jefe de ventas, hombre que tienen muy poca verguenza luego para cobrarte 2 o 3 veces mas de lo normal en tu factura bien que no se cortan ni un pelo,anda que me tienen contento.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 38 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • La Marauder de mi hija tenía un problema parecido, y también dieciocho sensores agrupados en el cuerpo de la mariposa (una pasta sustituirlo).  Lo desmontamos, le limpié todo lo que pude (especialmente los conductos de los sensores) desmonté y limpié todo lo que pude desmontar y parece que funcionó. Qué fallaba? Ni idea, pero le sentó bien Si te sirve de ayuda o de consuelo...
    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...