Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

le movi el tiempo a mi moto y no enciende


Invitado
 Compartir

Recommended Posts

Hola de nuevo bueno todo va bien con la moto pero ahora le movi el tornillo que tiene del lado izquierdo del caburador creo que es el que regula el aire y la situacion es que no prende solo da marcha pero no arranca como la puedo poner a tiempo?????ala moto no le sirve el acelerador que esta en el puno es que es para calentarla solo prendia al darle marcha jejejecreo que gran lio en el que me he metido gracias por la ayuda muchas gracias.. :hummer:

Enlace al comentario
Compartir en otros sitios

Hola ya lo solucione era el tornillo del ajuste del acelerador lo movi y no supe donde quedo el ajuste jejejeSolucion afloje el tornillo (giro izquierdo) prendi la moto con ayuda de los ahogadores (el acelerador que esta en el puno izquierdo) ya prendida la baje a 1500 revoluciones luego empese a ajustar el tornillo (giro a la derecha)hasta llegar a un punto donde la moto empiesa a acelerar (di como unas 9 vueltas ) luego quitas el acelerador del puno y ajustar a quedar parejito el motor muchas gracias..

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...